
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta content="True" name="HandheldFriendly" /><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" /><link rel="stylesheet" type="text/css" href="/styles/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/styles/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/styles/mn.min.css" /><link rel="stylesheet" type="text/css" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.min.css" /><link rel="search" type="application/opensearchdescription+xml" href="http://www.marenostrum.it/utils/opensearch_desc.xml" title="Cerca su MareNostrum.it" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
        <script type="text/javascript" src="/js/common.min.js"></script> 

    
    
<script type="text/javascript"> 
jsBaseUrl="http://www.sardegnaeventi24.it/"; jsPageTitle="SardegnaEventi24.it"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Evento"; jsCommentHelper=true; jsEventiUrlName="eventi-in-sardegna"; jsNavID=1; 
</script>
<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css" media="screen" charset="utf-8" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js" charset="utf-8"></script>
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Eventi" href="http://www.sardegnaeventi24.it/rss-eventi.aspx" />
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Notizie" href="http://www.sardegnaeventi24.it/rss.aspx" />




    <meta property="fb:page_id" content="183394685025720" />
    <link rel="publisher" href="https://plus.google.com/117975927467683476333" />
    

<script type="text/javascript">
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function () {
        var mapping1 = googletag.sizeMapping().addSize([720, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
        googletag.defineSlot('/1043491/MN_HP02_300x250', [300, 250], 'div-gpt-ad-1327076576615-0').addService(googletag.pubads());
        googletag.defineSlot('/1043491/MN_TS01_S_728x90', [728, 90], 'div-gpt-ad-1450082713807-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_SP03_300x250', [300, 250], 'div-gpt-ad-1449762943038-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

</script>
<script async type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>


<link rel="canonical" href="http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" /><meta name="robots" content="index, follow" /><meta Property="og:title" content="Visita a Fordongianus con itinerario archeologico speciale | SardegnaEventi24.it" /><meta Property="og:type" content="article" /><meta Property="og:url" content="http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" /><meta Property="og:site_name" content="SardegnaEventi24.it" /><meta Property="fb:app_id" content="192720584073311" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="sardegneventi24" /><meta name="twitter:url" content="http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" /><meta name="twitter:title" content="Visita a Fordongianus con itinerario archeologico speciale | SardegnaEventi24.it" /><meta Property="og:description" content="Insieme esploreremo il paese di Fordongianus in Sardegna. La nostra archeologa e guida vi accompegner&#224; dalla Casa Aragonese alle Terme Romane, fino alla Chiesa di San Lussorio e la sua cripta" /><meta Property="og:locality" content="Fordongianus" /><meta Property="og:country-name" content="Italia" /><meta Property="og:street-address" content="Via Traiano, 4" /><meta Property="og:latitude" content="39.9953839" /><meta Property="og:longitude" content="8.80820889999995" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/81206-2253878214786471655580026265229808585227286o.jpg" /><meta name="twitter:image" content="http://www.sardegnaeventi24.it/public/folders/800/81206-2253878214786471655580026265229808585227286o.jpg" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/81207-img3573.jpg" /><meta name="twitter:image" content="http://www.sardegnaeventi24.it/public/folders/800/81207-img3573.jpg" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/81208-1834181413298250271068848127395338864045239n.jpg" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><title>
	Visita a Fordongianus con itinerario archeologico speciale
</title><meta name="description" content="Insieme esploreremo il paese di Fordongianus in Sardegna. La nostra archeologa e guida vi accompegnerà dalla Casa Aragonese alle Terme Romane, fino alla Chiesa di San Lussorio e la sua cripta" /><meta name="keywords" content="mare calmo,fordongianus,casa aragonese,terme romane,chiesa di san lussorio,barigadu,archeologia,storia,cultura,cripta" /></head>
    

    <body>
    
    
    
    <div id="slider" class="fb" style="display:inline;">
        <div class="bottomSlider hidden-xs">
            <div class="top-bar"></div>
            <div class="ctrl-bar">
                <a class="close-slider" href="javascript:void(0)" title="Chiudi"><span class="close-button icon"></span>Chiudi</a>
                <span class="opt-out"><a href="javascript:void(0)" title="Vi seguo gia">Vi seguo gi&agrave;!</a>
                </span>
            </div>
            <div class="slide-content">
                <h4>Seguici su Facebook</h4>
                <div data-placement="slider" class="slider-button-pos">
                    
                    <span class="fb-like" data-href="http://www.facebook.com/sardegnaeventi24.it"
                        data-height="32"
                        data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                    </span>
                </div>
            </div>
        </div>
    </div>
    <form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPaA8FDzhkNTE2ZDZlNjc3MWRlMmQpBi+YQyMLVSu+j+lnPPiIAFfHHw==" />


<script src="/js/GMapCommon.js" type="text/javascript"></script>
<script src="http://www.google.com/jsapi?key=AIzaSyAu80AyMjmXP7HoO9Oc3Pl8zS8xtMn5EeM" type="text/javascript"></script>
<script src="/js/GMapLoad.aspx" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&amp;t=ffffffffaa73f696" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.Sys && Sys._Application && Sys.Observer)||document.write('<script type="text/javascript" src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&t=ffffffffaa73f696"><\/script>');//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        
        <div id="page" class="container">
            
    

            

<nav role="navigation" class="navbar navbar-default navbar-fixed-top">
      <div class="container font-condensed" style="width:100%">
        <!-- 'Sticky' (non-collapsing) right-side menu item(s) -->
        <div class="navbar-header pull-right">
          <ul class="nav pull-left">
            <!-- This works well for static text, like a username -->
            <li class="navbar-text pull-left" style="margin:0;">
                
                <div class="search-box-top">
                    <div class="input-group">
                        <input id="txtHeaderSearch" type="text" class="form-control" placeholder="Cerca..." />
                        <span class="input-group-btn">
                            <button id="btnHeaderSearch" class="btn btn-primary"><i class="fa fa-search"></i></button>
                        </span>
                    </div>
                </div>
            </li>
            <!-- User dropdown This is a drop-down from an icon -->
            <li class="dropdown pull-right top-user-dropdown">
              <a href="#" data-toggle="dropdown" style="color:#777; margin-top: 5px;" class="dropdown-toggle" title="User"><span class="glyphicon glyphicon-user"></span><b class="caret"></b></a>
              <ul class="dropdown-menu">
                <li>

                
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Accedi" style="padding-top:5px;margin-top:7px;">ACCEDI</a>
                
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Diventa Reporter">ISCRIVITI</a>
                </li>
                <li>
                 <a href="/reporter" title="Enjoy Community" onclick="_gaq.push(['_trackEvent', 'Reporter', 'ViewCommunity']);">COMMUNITY</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Segnala evento o invia comunicato stampa" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddEvento']);" style="color:red;"><i class="fa fa-calendar-plus-o"></i> SEGNALA UN EVENTO</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Invia notizie, recensioni, e racconti" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddArticolo']);">SCRIVI UN ARTICOLO</a>
                </li>
                <li>
                    <a href="/guida-sardegna-promozione" target="_blank" title="Scarica gratis la guida della Sardegna" onclick="_gaq.push(['_trackEvent', 'DownloadGuida', 'Vai a Evidenza']);">GUIDA DELLA SARDEGNA</a>
                </li>
              </ul>
            </li>
          </ul>
          <!-- Required bootstrap placeholder for the collapsed menu -->
          <button type="button" data-toggle="collapse" data-target=".top-navbar-collapse" class="navbar-toggle"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
        </div>
        <!-- 'italia eventi' (collapsing) menu -->
<div id="ctl00_ctl00_PageTopServices_pnlNetwork">
	
        <div class="collapse navbar-collapse pull-left top-navbar-collapse">
            <ul class="nav navbar-nav navbar-left iev">
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" title="Italia Eventi 24">
                    <img src="../../Public/Layout/SE24_50x50.png" alt="Logo Italia Eventi 24" style="width:25px;" / >
                    <b class="caret"></b></a>
                <ul class="dropdown-menu multi-column columns-3">
                    <div class="row">
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.algheroeventi24.it" title="Alghero Eventi 24" target="_blank">ALGHEROEVENTI24.IT</a></li>
                                <li><a href="http://www.arzachenaeventi24.it" title="Arzachena Eventi 24" target="_blank">ARZACHENAEVENTI24.IT</a></li>
                                <li><a href="http://www.bosaeventi24.it" title="Bosa Eventi 24" target="_blank">BOSAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.budonieventi24.it" title="Budoni Eventi 24" target="_blank">BUDONIEVENTI24.IT</a></li>
                                <li><a href="http://www.cagliarieventi24.it" title="Cagliari Eventi 24" target="_blank">CAGLIARIEVENTI24.IT</a></li>
                                <li><a href="http://www.carloforteeventi24.it" title="Carloforte Eventi 24" target="_blank">CARLOFORTEEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.castelsardoeventi24.it" title="Castelsardo Eventi 24" target="_blank">CASTELSARDOEVENTI24.IT</a></li>
                                <li><a href="http://www.iglesiaseventi24.it" title="Iglesias Eventi 24" target="_blank">IGLESIASEVENTI24.IT</a></li>
                                <li><a href="http://www.lamaddalenaeventi24.it" title="LaMaddalena Eventi 24" target="_blank">LAMADDALENAEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.marmillaeventi24.it" title="Marmilla Eventi 24" target="_blank">MARMILLAEVENTI24.IT</a></li>
                                <li><a href="http://www.nuoroeventi24.it" title="Nuoro Eventi 24" target="_blank">NUOROEVENTI24.IT</a></li>
                                <li><a href="http://www.ogliastraeventi24.it" title="Ogliastra Eventi 24" target="_blank">OGLIASTRAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.olbiaeventi24.it" title="Olbia Eventi 24" target="_blank">OLBIAEVENTI24.IT</a></li>
                                <li><a href="http://www.oroseieventi24.it" title="Orosei Eventi 24" target="_blank">OROSEIEVENTI24.IT</a></li>
                                <li><a href="http://www.oristanoeventi24.it" title="Oristano Eventi 24" target="_blank">ORISTANOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.palaueventi24.it" title="Palau Eventi 24" target="_blank">PALAUEVENTI24.IT</a></li>
                                <li><a href="http://www.portocervoeventi24.it" title="Portocervo Eventi 24" target="_blank">PORTOCERVOEVENTI24.IT</a></li>
                                <li><a href="http://www.portorotondoeventi24.it" title="Portorotondo Eventi 24" target="_blank">PORTOROTONDOEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.portotorreseventi24.it" title="Portotorres Eventi 24" target="_blank">PORTOTORRESEVENTI24.IT</a></li>
                                <li><a href="http://www.pulaeventi24.it" title="Pula Eventi 24" target="_blank">PULAEVENTI24.IT</a></li>
                                <li><a href="http://www.santantiocoeventi24.it" title="Santantioco Eventi 24" target="_blank">SANTANTIOCOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.santateresagalluraeventi24.it" title="SantaTeresa Eventi 24" target="_blank">SANTATERESAEVENTI24.IT</a></li>
                                <li><a href="http://www.santeodoroeventi24.it" title="SanTeodoro Eventi 24" target="_blank">SANTEODOROEVENTI24.IT</a></li>
                                <li><a href="http://www.sassarieventi24.it" title="Sassari Eventi 24" target="_blank">SASSARIEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.stintinoeventi24.it" title="Stintino Eventi 24" target="_blank">STINTINOEVENTI24.IT</a></li>
                                <li><a href="http://www.tortolieventi24.it" title="Tortoli Eventi 24" target="_blank">TORTOLIARBATAXEVENTI24.IT</a></li>
                                <li><a href="http://www.villasimiuseventi24.it" title="VillaSimius Eventi 24" target="_blank">VILLASIMIUSEVENTI24.IT</a></li>
                            </ul>
                        </div>

                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.sardegnaeventi24.it" title="Sardegna Eventi 24" target="_blank">
                                    <img src="../../Public/Layout/logosardegnasm.png" alt="Logo Sardegna Eventi 24" /></a></li>
                            </ul>
                        </div>
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.italiaeventi24.it" title="Italia Eventi 24" target="_blank">
                                    <img src="../../Public/Layout/logoitaliasm.png" alt="Logo Italia Eventi 24" /></a></li>
                            </ul>
                        </div>

                    </div>

                </ul>
            </li>

            </ul>
        </div>
              
</div>
        <!-- 'social icons' (collapsing) items -->
          <div id="ctl00_ctl00_PageTopServices_pnlSocials">
	
        <div class="collapse navbar-collapse navbar-left top-navbar-collapse" style="padding-left:20px;">
          <!--pull-right keeps the drop-down in line -->
             <ul class="nav navbar-nav social-icons">
            
            


    <li><a href="https://www.facebook.com/sardegnaeventi24.it"
        title="Diventa fan su Facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', 'Header']);">
        <i class="fa fa-facebook-square fa-2x"></i></a></li>

    
    


        </ul>
        </div>
              
</div>
        <!-- 'menu content items' (collapsing) items -->
          <div id="ctl00_ctl00_PageTopServices_pnlContentItems">
	
        <div class="collapse navbar-collapse navbar-left top-navbar-collapse" style="padding-left:20px;">
          <!--pull-right keeps the drop-down in line -->
             <ul class="nav navbar-nav">
             <li><a href="/eventi-in-sardegna/" title="Eventi">EVENTI</a></li>
             <li><a href="/notizie/" title="Notizie">NOTIZIE</a></li>
            <li class="dropdown top-user-dropdown">
                <a href="#" data-toggle="dropdown" class="dropdown-toggle" title="Organizza la tua vacanza">VACANZE<b class="caret"></b></a>
              <ul class="dropdown-menu">
                <li>
                    <a href="/guida-della-sardegna/" title="Itinerari" style="padding-top:5px;margin-top:7px;">ITINERARI</a>
                </li>
                <li>
                    <a href="/localita/" title="Località">LOCALITÀ</a>
                </li>
                <li>
                    <a href="/servizi-categoria/2-alberghi___hotel___residence_sardegna/" title="Dove Dormire">DORMIRE</a>

                </li>
                <li>
                    <a href="/servizi-categoria/9-ristoranti_e_pizzerie_sardegna/" title="Dove Mangiare">MANGIARE</a>

                </li>
                <li>
                    <a href="/servizi/" title="Servizi Turistici">SERVIZI</a>

                </li>
              </ul>
            </li>
             
             <li><a href="/servizi-categoria/2-alberghi___hotel___residence_sardegna/" title="Dove Dormire">DORMIRE</a></li>
             <li><a href="/eventi-sardegna-promozione" title="Pubblicita">PUBBLICIT&Aacute;</a></li>
             <li><a href="/guida-sardegna-promozione" title="Pubblicita" onclick="_gaq.push(['_trackEvent', 'DownloadGuida', 'Vai a Evidenza']);">GUIDA della SARDEGNA</a></li>
             <li><a href="/azienda-sardegna-promozione" title="Inserisci Scheda Azienda"><i style="color:#d30006; font-size:20px;" class="fa fa-plus-square"></i> AZIENDA</a></li>
             <li><a href="/eventi-sardegna-promozione" title="Segnala Evento" target="_blank"><i style="color:#d30006; font-size:20px;" class="fa fa-plus-square"></i> EVENTO</a></li>
        </ul>
        </div>
              
</div>
        <!-- 'translation' (collapsing) -->
        <div id="ctl00_ctl00_PageTopServices_pnlLanguages">
	
            <div class="collapse navbar-collapse navbar-right top-navbar-collapse">
          <!-- pull-right keeps the drop-down in line -->
          <ul class="nav navbar-nav pull-right">
            <li>
                <div id="google_translate_element" style="margin-top:7px;padding-left:5px;padding-right:5px;">
                    <style>
                        .goog-te-banner-frame.skiptranslate {display: none !important;} 

                        .goog-te-gadget {
                        font-family:"Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif";
                        font-size: 16px;
                        }
                        .goog-te-gadget-simple {
                            padding:7px 11px;
                            background:#0057a0 !important;
                            color:#fff !important;
                            border:inherit !important;
                            border-radius:inherit !important;
                        } 
                        .goog-te-gadget-simple:hover{
                            border-color: #4a9fe9;
                             color:  #4a9fe9;
                        }
                        .goog-te-gadget-icon {
                           display:none;
                        }


                        .goog-te-menu-value span:last-child {
                            border-left-width: inherit !important; border-left-style: inherit !important; border-left-color: transparent !important;
                        }
                            .goog-te-gadget-simple .goog-te-menu-value {
                                color: #fff !important;
                                font-size: 13px !important;
                                font-family: "Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif" !important;
                            }
                            .goog-te-gadget-simple .goog-te-menu-value:hover{
                                color:  #fff;
                                text-decoration: none;
                        }


                            .goog-te-gadget-simple .goog-te-menu-value span {
                      
                                color:  #fff !important;
                                border-color:transparent !important;
                        }

                            .goog-te-gadget-simple .goog-te-menu-value span:hover{
                                
                                color:  #fff !important;
                                text-decoration: none;
                        }
                            /*.goog-te-gadget-simple .goog-te-menu-value span {
                                color: #707173;
                            }

*/
                    </style>
                </div>
            </li>

          </ul>
        </div>
        
</div>
      </div>
    </nav>
<div style="padding-top:60px;"></div>
<!--/.navbar-->

            



<div id="header-container">
    <div class="text-center" style="margin-bottom: 15px;">
        <div id="header-logo">
            <a href="/" title="SardegnaEventi24.it">
                <img class="img-responsive" style="margin: 0 auto" src="http://SardegnaEventi24.it/public/layout/logo.png" title="SardegnaEventi24.it" alt="SardegnaEventi24.it" />
            </a>
        </div>
    </div>
</div>


            
<div id="header-container">
    <div class="text-center" style="margin-bottom:5px; margin-top:5px;">
    <div id="header-adv">
        <div id="div-gpt-ad-1450082713807-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450082713807-0'); });
</script>
</div>


    </div>
    </div>
</div>

            
            






            
<div id="cerca-eventi" class="row font-condensed text-center" style="padding:0 0 15px; width:80%; margin-right:auto; margin-left:auto;">
<div class="grey_small text-left" style="margin-top:15px;"></div>
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-tipo" style="padding-right:0">
        <select id="ddlCategorieEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-4 text-center cell-dove" style="padding-right:0">
        <select id="ddlComuniEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-data" style="padding-right:0;">
        <input type="text" id="sidebar-Box-Eventi-datepicker" class="form-control"  />
    </div>
    <div class="col-xs-12 col-sm-3 col-md-2 text-left cell-action" style="padding-right:0">
        <input type="button" id="btnSidebarEventiCerca" class="btn btn-action" value="Cerca" 
            onclick="_gaq.push(['_trackEvent', 'Sidebar', 'CercaEvent', 'Click']);" />
    </div>
</div>


            
            
    



            
    


            <div class="row">
                <div class="col-md-12">
                    
                </div>
            </div>
            <div id="slider-cuepoint"></div>
            
            

    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">

            

            
   



<div class="row published-item">
    <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
        
        <h1>Visita a Fordongianus con itinerario archeologico speciale</h1>
        
        <h2 class="sommario_evento">
            <p>Insieme esploreremo il paese di Fordongianus in Sardegna. La nostra archeologa e guida vi accompegnerà dalla Casa Aragonese alle Terme Romane, fino alla Chiesa di San Lussorio e la sua cripta</p>
        </h2>
        
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
        <div class="square_button evidence">          
            <div class="action_box">
                <a class="btn_action addevent" style="width:100%;" href="javascript:void(0)" onclick="javascript:window.open('http://www.sardegnaeventi24.it/eventi-sardegna-promozione', '_blank');">
                    <i class="fa fa-shopping-cart"></i>
                    Metti in <br />evidenza evento
                </a>
            </div>                    
        </div>
    </div>
</div>
<div class="row published-item">
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        <div class="dove-quando">
            <div class="quando"><i class="fa fa-calendar"></i><a href="/eventi-data/2017-10-22/">22 ottobre 2017</a> ore 15:00</div>
            <div class="luogo">
                <i class="fa fa-map-marker"></i><a href="/eventi-comune/6201-fordongianus/" title="Eventi Fordongianus" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Top']);">Fordongianus</a> &raquo; Chiesa di San Pietro
            </div>
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        <div class="social-box-single-line fright">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" 

            data-via="sardegneventi24" 
            data-text="Visita a Fordongianus con itinerario archeologico speciale" 
            data-lang="it" 
            data-count="horizontal" title="Tweet">Tweet</a>
    </li>
    
    
</ul>


        </div>
    </div>
</div>
<div class="row published-item community_box">
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        
    <div class="autoredetail">


        <div class="avatar">
            <img src="http://www.sardegnaeventi24.it/public/folders/100/74888-foto_profilo_mare_calmo.jpg" alt="Mare Calmo" style="width: 50px; height: 50px;" />
        </div>

        
        <div class="titolo" style="padding-top: 5px;"><a href="/reporter/reporter.aspx?id=11767&cc=5b5495e4a75ca0365886011c48949de8" title="Mare Calmo">Mare Calmo</a></div>
        <div class="rate">
            <div class="stars"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div>
            Reporter Gold
        </div>
        


        


        
        </div>

  
    </div>
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        
<div class="box_stats" style="">
    <span class="stat">
    
    </span>
    
    <span class="stat"><span class="CounterBig">24</span> Eventi pubblicati</span>
    
    
</div>
        <div class="box_lnk_more">
            <a href="/reporter/reporter.aspx?id=11767&cc=5b5495e4a75ca0365886011c48949de8"" class="lnk_more">Vedi Profilo</a>
            <a href="#" class="lnk_more">Comincia a seguirlo</a>
        </div>



    </div>
</div>
        

<div class="row published-item">
    
        
        

        

    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article-content">
        <div class="row item-container">
            <div id="testoArticolo" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/81206-2253878214786471655580026265229808585227286o.jpg" 
       title="22538782_1478647165558002_6265229808585227286_o (fonte: marco.esposito.web@gmail.com)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/81206-2253878214786471655580026265229808585227286o.jpg" class="img-responsive" 
             alt="22538782_1478647165558002_6265229808585227286_o (fonte: marco.esposito.web@gmail.com)" />
    </a>
</div> 


                <div><span style="font-weight: bold;">Visitare Fordongianus dalla Casa Aragonese all'antica chiesa di San Lussorio</span>, <span style="font-weight: bold;">passando per le terme romane</span>, sar&#224; un'esperienza unica. <br />
<br />
Il paese &#232; situato nella sub-regione del Barigadu, 30 chilometri a nord-est di Oristano in Sardegna. Sorge sulla riva sinistra del fiume Tirso ed &#232; segnato a sud dalle cime del Monte Grighine. I primi resti archeologici sul territorio risalgono al neolitico, con le<span style="font-weight: bold;"> domus de janas di Gularis e Domigheddas.</span> Sono 5 le strutture conosciute di epoca nuragica, mentre &#232; dall'et&#224; romana che ereditiamo la maggior parte dei siti, come le Terme.

                </div>
                 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/81207-img3573.jpg" 
       title="IMG_3573 (fonte: marco.esposito.web@gmail.com)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/81207-img3573.jpg" class="img-responsive" 
             alt="IMG_3573 (fonte: marco.esposito.web@gmail.com)" />
    </a>
</div> 


                <div> <br />
<br />
Un importante<span style="font-weight: bold;"> progetto di recupero ha recentemente dato nuova vita alla Casa Aragonese</span>, costruita nel XVI-XVII d.C.<br />
<br />
 <span style="font-weight: bold;">La Chiesa di San Lussorio</span>, poco fuori il paese, raramente &#232; aperta al pubblico e attira ogni anno migliaia di visitatori soprattutto nel periodo della festa del 21-29 agosto in onore del Santo.<br />
<br />
 Tutti questi siti potremo visitarli insieme alla nostra archeologa e guida, in un coinvolgente percorso speciale che ci porter&#224; a viaggiare nel tempo dalla preistoria al periodo aragonese.<br />
<br />
 <span style="font-weight: bold;">Obiettivi</span> <br />
1) Conoscere Fordongianus dalla preistoria al periodo aragonese; <br />
2) approfondire i diversi aspetti della vita quotidiana in epoca romana;<br />
 3) conoscere i riti e i luoghi sacri prima e dopo l&#8217;avvento della cristianit&#224;.<br />
<br />
 <span style="font-weight: bold;">Luogo e orario di incontro</span><br />
La visita si svolger&#224; domenica 22 Ottobre dalle 15:00 alle 18:30.<br />
 Il luogo di incontro &#232; davanti alla Chiesa di San Pietro in Via Traiano 4, Fordongianus, Oristano (coordinate 39.995499, 8.808177).<br />
<br />
 <span style="font-weight: bold;">Itinerario</span><br />
A) Punto di incontro (Chiesa di San Pietro) <br />
B) Casa Aragonese<br />
 C) Terme Romane <br />
D) Chiesa di San Lussorio <br />
<br />
<span style="font-weight: bold;">Costo</span><br />
 Per i soci il costo della visita &#232; 10&#8364;. I nuovi soci pagheranno solo il tesseramento: 10&#8364;. La tessera di Mare Calmo, valida per 1 anno, d&#224; diritto a un&#8217;attivit&#224; gratuita al mese. <br />
Il biglietto unico d&#8217;accesso all'area archeologica delle Terme e della Casa Aragonese ha un costo a parte (4&#8364;). L'ingresso alla Chiesa di San Lussorio ha un costo a parte (2.50&#8364;). Possibili sconti per gruppi o fasce d'et&#224;.<br />
<br />
<span style="font-weight: bold;"> Prenotazione </span><br />
Per partecipare all'evento &#232; necessario compilare il modulo di prenotazione sul sito www.marecalmo.org, oppure inviare una mail all'indirizzo info@marecalmo.org, o ancora via sms al numero (0039) 3407104957 indicando il numero di partecipanti, i dati anagrafici (carta d'identit&#224; e codice fiscale) di ognuno e un recapito telefonico. I posti sono limitati!<br />
<br />
 <span style="font-weight: bold;">Indicazioni pratiche</span><br />
 &#200; consigliato munirsi di abbigliamento adatto per escursioni (tuta o jeans, scarpe per camminata, ecc.).</div>
            </div>
        </div>
        <div class="clearLeft"></div>
        
        <ul class="foto-gallery">
    
        <li>
            <a href="http://www.sardegnaeventi24.it/public/folders/800/81208-1834181413298250271068848127395338864045239n.jpg"
                title="18341814_1329825027106884_8127395338864045239_n (fonte: marco.esposito.web@gmail.com)"
                rel="lightbox[fotogallery]">
                <img src="http://www.sardegnaeventi24.it/public/folders/250/81208-1834181413298250271068848127395338864045239n.jpg"
                    alt="18341814_1329825027106884_8127395338864045239_n (fonte: marco.esposito.web@gmail.com)" />
            </a>
        </li>
    
        </ul>
        <div style="clear: left"></div>
    

        

<div class="item-videos">
    <br />
</div>
    </div>
</div>

<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <script Async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Slot_reporter -->
<ins Class="adsbygoogle"
style="display: block"
data-ad-client="ca-pub-6277428026399095"
data-ad-slot="8802200605"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    </div>
</div>
<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <h3>DOVE</h3>
        <div><a href="/eventi-comune/6201-fordongianus/" title="Eventi Fordongianus" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Citta']);">Fordongianus</a> &raquo; Chiesa di San Pietro</div><p>Via Traiano, 4</p>
        <br />
    </div>
</div>
<div class="row ultralightGrey">
    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 ultralightGrey">
        <div id="GMapEventoContainer"><div id="GMapEvento"><div class="GMapLoading">Caricamento in corso.....</div></div></div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 ultralightGrey">
        

<div class="inline-services">
    
    <div class="action_box">
        <a class="btn_action itinerary" style="width: 100%;" href="/guida-della-sardegna/" onclick="_gaq.push(['_trackEvent', 'ActionButton', VacanzeSardegna', '']);">
            <i class="fa fa-map"></i>
            Turismo e Itinerari
        </a>
    </div>
    
    <article class="friends-list-item">
        <div class="user-card-row">
            <div class="tbl-row">
                <div class="tbl-cell tbl-cell-photo">
                    <a href="" title="">
                        <img src="/ImageServer.ashx?id=&amp;size=100" alt="" class="img-responsive">
                    </a>
                </div>
                <div class="tbl-cell">
                    <p class="user-card-row-name"> <a href="" title=""></a></p>
                   
                </div>
            </div>
        </div>
    </article>

</div>

        

<div class="inline-services">
    
    <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_laTuaAttivitaQui_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/servizi/" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'GuidadellaSardegna', '']);" title="Guida della Sardegna">
        <i class="fa fa-shopping-cart"></i>
        Vacanze in Sardegna
    </a>
</div>
        </div>
    
</div>


    
            <section >
						<div class="friends-list stripped">
                
							<article class="friends-list-item">
								<div class="user-card-row">
									<div class="tbl-row">
										<div class="tbl-cell tbl-cell-photo">
											<a href="/scheda/2247-sardegna_grand_hotel_terme__16_000_metri_quadri_di_benessere/" title="SARDEGNA GRAND HOTEL TERME, 16.000 METRI&hellip;">
												
                                                <img src="/AdvImageServer.ashx?id=4507&amp;" alt="1-Sardegna-Grand-Hotel-Terme,-16.000-metri-quadri-di-benessere" class='img-responsive' />
											</a>
										</div>
										<div class="tbl-cell">
											<p class="user-card-row-name"><a href="/scheda/2247-sardegna_grand_hotel_terme__16_000_metri_quadri_di_benessere/" title="SARDEGNA GRAND HOTEL TERME, 16.000 METRI&hellip;">SARDEGNA GRAND HOTEL TERME, 16.000 METRI&hellip;</a></p>
											<p class="user-card-row-status"> Fordongianus</p>
										</div>
										
									</div>
								</div>
							</article>
        </div></section>
</div>
<div class="advertising right">
                <a href="https://dashboard.eventi24.it/" title="Inserisci scheda azienda">
                    <div class="sponsored"><i class="fa fa-plus-square"></i> Inserisci Azienda
                        </div>
                </a>
            </div>





    </div>
</div>
<script type="application/ld+json">{
  "endDate": "2017-10-22T18:30:00+02:00",
  "eventStatus": 8,
  "location": {
    "geo": {
      "latitude": "39.9953839",
      "longitude": "8.80820889999995",
      "@context": "http://schema.org",
      "@type": "GeoCoordinates"
    },
    "address": [
      {
        "addressCountry": "IT",
        "addressLocality": "Fordongianus",
        "postalCode": "09083",
        "streetAddress": "Via Traiano, 4",
        "@context": "http://schema.org",
        "@type": "PostalAddress"
      }
    ],
    "name": "Chiesa di San Pietro",
    "@context": "http://schema.org",
    "@type": "Place"
  },
  "organizer": {
    "telephone": "3407104957",
    "email": "info@marecalmo.org",
    "description": "",
    "name": "Mare Calmo",
    "url": "https://www.marecalmo.org",
    "@context": "http://schema.org",
    "@type": "Organization"
  },
  "startDate": "2017-10-22T15:00:00+02:00",
  "description": "Insieme esploreremo il paese di Fordongianus in Sardegna. La nostra archeologa e guida vi accompegnerà dalla Casa Aragonese alle Terme Romane, fino alla Chiesa di San Lussorio e la sua cripta",
  "image": "http://www.sardegnaeventi24.it/public/folders/800/81206-2253878214786471655580026265229808585227286o.jpg",
  "name": "Visita a Fordongianus con itinerario archeologico speciale",
  "url": "http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/",
  "@context": "http://schema.org",
  "@type": "Event"
}</script>

<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12 article-info">
        <div class="social-box-single-line">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" 

            data-via="sardegneventi24" 
            data-text="Visita a Fordongianus con itinerario archeologico speciale" 
            data-lang="it" 
            data-count="horizontal" title="Tweet">Tweet</a>
    </li>
    
    
</ul>


        </div>
        <div style="padding: 15px 0" class="send_to_friend">
            
<div class="rectangular_button">
    <div class="action_box">
        <div class="dropdown subscribe" style="display: inline-block;">
            <button type="button" class="btn btn-success btn_action btn-share dropdown-toggle" data-toggle="dropdown" id="subscribe-dropdown">
                <i class="fa fa-paper-plane"></i>Segnala ad un amico &nbsp;
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                <a class="close icon btn hidden-xs"></a>
                <li>
                    <div id="dropdown-email-ask">
                        <p>Segnala ad un amico</p>
                        <div class="input-group newsletter-subscribe-form">
                            <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
                            <span class="input-group-btn">
                                <a id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_sndToFriend_lnkSendToFriend" class="btn btn-success btn-newsletter-subscribe" href="javascript:__doPostBack(&#39;ctl00$ctl00$PagePlaceHolder$CPH1$ctl00$sndToFriend$lnkSendToFriend&#39;,&#39;&#39;)">Invia</a>
                        
                            </span>
                        </div>
                    </div>
                    <div id="dropdown-facebook-ask">
                        <p style="text-align:center">Siamo su Facebook</p>
                        <div class="btn-spacer">
                            <div class="fb-like" data-href="https://www.facebook.com/sardegnaeventi24.it"
                                data-height="32"
                                data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

        

        <h3>ORGANIZZAZIONE</h3>
        <p><b>Mare Calmo</b></p><p>Sito internet: <a href="https://www.marecalmo.org?utm_source=sardegnaeventi24.it&utm_medium=link&utm_content=evento&utm_campaign=SardegnaEventi24-Eventi" class="targetBlank" onclick="_gaq.push(['_trackEvent', 'Evento', 'Organizzazione', 'Url']);" title="https://www.marecalmo.org">https://www.marecalmo.org</a></p><p>Email: <a href="javascript:SendEncodedEmail('6D61696C746F3A696E666F406D61726563616C6D6F2E6F7267');" title="info@<!--x-->marecalmo<!--y-->.org">info@<!--x-->marecalmo<!--y-->.org</a></p><p>Telefoni: 3407104957</p>

        <h3>TAGS</h3>
        <div>
<span class="articoloTag"><a href="/eventi-tag/?tag=mare+calmo" title="mare calmo">mare calmo</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=fordongianus" title="fordongianus">fordongianus</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=casa+aragonese" title="casa aragonese">casa aragonese</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=terme+romane" title="terme romane">terme romane</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=chiesa+di+san+lussorio" title="chiesa di san lussorio">chiesa di san lussorio</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=barigadu" title="barigadu">barigadu</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=archeologia" title="archeologia">archeologia</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=storia" title="storia">storia</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=cultura" title="cultura">cultura</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=cripta" title="cripta">cripta</a></span>
</div>

             

        <h3>LEGGI ANCHE</h3>
        <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_pnlReadMore">
	
            <div class="divider10"></div>
            <div class="row spotlight">
                <div class="col-lg-6 cell-blog-spotlight">
                    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/99610-il-piccolo-principe--un-amico-per-la-vita--a-cagliari-un-laboratorio-per-bambini/"
                            title="Il Piccolo Principe. Un Amico per la Vita: a Cagliari un laboratorio per bambini">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/80973-il-piccolo-principe--un-amico-per-la-vita.jpg"
                                alt="IL PICCOLO PRINCIPE. UN AMICO PER LA VITA (fonte: qui.eora@libero.it)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/99610-il-piccolo-principe--un-amico-per-la-vita--a-cagliari-un-laboratorio-per-bambini/"
                            title="Il Piccolo Principe. Un Amico per la Vita: a Cagliari un laboratorio per bambini">
                            Il Piccolo Principe. Un Amico per la Vita: a Cagliari un laboratorio per bambini
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">dal 17 novembre all'8 dicembre 2017</div>
                            <time itemprop="startDate" datetime="2017-11-17T16:30:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
         
        
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/99656-sas-tappas-2017-a-mamoiada/"
                            title="Sas Tappas 2017 a Mamoiada">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/81089-sas-tappas-2017-a-mamoiada.jpg"
                                alt="Sas Tappas 2017 a Mamoiada  (fonte: iliewsky@yahoo.it)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/99656-sas-tappas-2017-a-mamoiada/"
                            title="Sas Tappas 2017 a Mamoiada">
                            Sas Tappas 2017 a Mamoiada
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">dal 3 al 4 novembre 2017</div>
                            <time itemprop="startDate" datetime="2017-11-03T09:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
         
        
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/99632-santandrea--tra-la-collina-e-il-mare-storia--archeologia-e-invasioni/"
                            title="Sant’Andrea: tra la collina e il mare Storia, archeologia e invasioni">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/81020-santandrea--tra-la-collina-e-il-mare-storia--arche.jpg"
                                alt="Sant’Andrea: tra la collina e il mare Storia, archeologia e invasioni (fonte: mar.serusi@gmail.com)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/99632-santandrea--tra-la-collina-e-il-mare-storia--archeologia-e-invasioni/"
                            title="Sant’Andrea: tra la collina e il mare Storia, archeologia e invasioni">
                            Sant’Andrea: tra la collina e il mare Storia, archeologia e invasioni
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">29 ottobre 2017 ore 10:30</div>
                            <time itemprop="startDate" datetime="2017-10-29T08:30:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
         
        
    

                </div>
                <div class="col-lg-6 cell-blog-spotlight">
                    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/99600-oristano--larcheologia-preventiva-nel-codice-degli-appalti/"
                            title="Oristano: L&#39;Archeologia Preventiva nel Codice degli Appalti">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/80941-l-archeologia-preventiva-nel-codice-degli-appalti.jpg"
                                alt="L&amp;#39; Archeologia Preventiva nel Codice degli Appalti (fonte: ivanlucherini@yahoo.it)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/99600-oristano--larcheologia-preventiva-nel-codice-degli-appalti/"
                            title="Oristano: L&#39;Archeologia Preventiva nel Codice degli Appalti">
                            Oristano: L'Archeologia Preventiva nel Codice degli Appalti
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">21 ottobre 2017 ore 09:30</div>
                            <time itemprop="startDate" datetime="2017-10-21T07:30:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
         
        
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/99625-visita-a-cornus-e-tramonto-sulla-scogliera-di-santa-caterina-di-pittinuri/"
                            title="Visita a Cornus e tramonto sulla scogliera di Santa Caterina di Pittinuri">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/80997-visita-a-cornus-e-tramonto-sulla-scogliera-di-sant.jpg"
                                alt="Visita a Cornus e tramonto sulla scogliera di Santa Caterina (fonte: marco.esposito.web@gmail.com)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/99625-visita-a-cornus-e-tramonto-sulla-scogliera-di-santa-caterina-di-pittinuri/"
                            title="Visita a Cornus e tramonto sulla scogliera di Santa Caterina di Pittinuri">
                            Visita a Cornus e tramonto sulla scogliera di Santa Caterina di Pittinuri
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">15 ottobre 2017 ore 16:00</div>
                            <time itemprop="startDate" datetime="2017-10-15T14:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
         
        
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/99554-oristano-medievale--trekking-urbano-piu-visita-al-museo/"
                            title="Oristano medievale: trekking urbano più visita al museo">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/80874-oristano-medievale--trekking-urbano-piu-visita-al-.jpg"
                                alt="Oristano medievale: trekking urbano pi&amp;#249; visita al museo (fonte: marco.esposito.web@gmail.com)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/99554-oristano-medievale--trekking-urbano-piu-visita-al-museo/"
                            title="Oristano medievale: trekking urbano più visita al museo">
                            Oristano medievale: trekking urbano più visita al museo
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">8 ottobre 2017 ore 10:00</div>
                            <time itemprop="startDate" datetime="2017-10-08T08:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
         
        
    

                </div>
            </div>
            <div class="row spotlight">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="goto-blogs"><a href="/eventi-in-sardegna/" title="Leggi gli altri eventi">Leggi tutti</a>
                    </div>
                </div>
            </div>
        
</div>
    </div>
</div>



            
        </div>

        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
            
   

<div id="sidebar">

    
    

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNewsletter">
	
        <div class="sidebar-box">
            <h3 style="margin-top: 15px">Newsletter</h3>
            <h6>Iscriviti alla newsletter per ricevere i principali eventi.</h6>
            <div class="form-group">
                

<div class="input-group newsletter-subscribe-form">
    <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
    <span class="input-group-btn">
        <button class="btn btn-success btn-newsletter-subscribe" type="button" data-loading-text="..."
            onclick="_gaq.push(['_trackEvent', 'Newsletter', 'Subscribe', 'Sidebar']);">Iscriviti</button>
    </span>
</div>

            </div>
        </div>
    
</div>

    
    <div>
        
<div id="ADV250R"><div id="div-gpt-ad-1327076576615-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327076576615-0'); });
</script>
</div>
</div>

    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsSidebar">
	
        



<div class="sidebar-box-grey">
    <div class="title"><i class="fa  fa-mouse-pointer"></i>Crea il tuo sito con Todosmart</div>
    <div class="desc">Todosmart è il nuovo sistema semplice e divertente che ti permette di creare gratis il tuo sito in soli 3 minuti.</div>
    <div  class="box-btn-action">
        <a href="http://todosmart.com/" target="_blank" class="btn-action" title="Crea il tuo sito">Crea il tuo sito</a>
    </div>
</div>
        
<style>.adv-background {
    position: relative;
    background: #908f8f;
    overflow: hidden;
}
.adv-background:before {
    content: ' ';
    display: block;
    position: absolute;
    left: 0;
    top: 0;
    width: 100%;
    height: 100%;
    z-index: 1;
    opacity: 0.4;
    background-image: url('http://www.sardegnaeventi24.it/public/layout/collection_cartine.png');
    background-repeat: no-repeat;
    background-position: 50% 0;
    -ms-background-size: cover;
    -o-background-size: cover;
    -moz-background-size: cover;
    -webkit-background-size: cover;
    background-size: cover;
}
.adv-background .inside-content {
    z-index: 2;
    position: relative;
    color: #fff;
} 
</style>
<div class="sidebar-box-grey adv-background">
    <div class="title inside-content"><i class="fa  fa-maps"></i>Cartina della Sardegna</div>
    <div class="desc inside-content"> Accedi e scarica gratis la cartina dettagliata della Sardegna.</div>
    <div  class="box-btn-action inside-content">
        <a href="https://dashboard.eventi24.it/User/Guida/Cartina" target="_blank" class="btn-action" title="Scarica cartina della sardegna" onclick="_gaq.push(['_trackEvent', 'DownloadCartina', 'Vai alla Dashboard', 'AdvSidebar']);">Scarica Gratis</a>
    </div>
</div>
    
</div>

    
    
<h3>In Evidenza</h3>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/99629-xxvii-edizione-di-la-montagna-produce-a-desulo/" title="XXVII^ Edizione di &quot;La Montagna Produce&quot; a Desulo" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/81012-xxvii-ed--rassegna-la-montagna-produce--a-desulo.jpg" alt="XXVII^ Ed. Rassegna &quot;La Montagna Produce&quot;, a Desulo (fonte: gianfranco.ghironi@tiscali.it)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/99629-xxvii-edizione-di-la-montagna-produce-a-desulo/" title="XXVII^ Edizione di &quot;La Montagna Produce&quot; a Desulo" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">XXVII^ Edizione di "La Montagna Produce" a Desulo</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/99680-andando-per-spelonche-sentieri-del-neolitico-tra-ossidiana-e-caverne-a-masullas/" title="&quot;Andando per Spelonche&quot; Sentieri del Neolitico tra Ossidiana e Caverne a Masullas" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/81182-andando-per-spelonche.jpg" alt="Andando per Spelonche (fonte: comune di masullas)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/99680-andando-per-spelonche-sentieri-del-neolitico-tra-ossidiana-e-caverne-a-masullas/" title="&quot;Andando per Spelonche&quot; Sentieri del Neolitico tra Ossidiana e Caverne a Masullas" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">"Andando per Spelonche" Sentieri del Neolitico tra Ossidiana e Caverne a Masullas</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/99652-escursione-alla-cascata--de-sa-stiddiosa-nella-barbagia-di-seulo/" title="Escursione alla cascata  de Sa Stiddiosa nella Barbagia di Seulo" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/81068-sa-stiddiosa--barbagia-di-seulo.jpg" alt="Sa Stiddiosa - Barbagia di Seulo (fonte: sisinniozanda@gmail.com)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/99652-escursione-alla-cascata--de-sa-stiddiosa-nella-barbagia-di-seulo/" title="Escursione alla cascata  de Sa Stiddiosa nella Barbagia di Seulo" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Escursione alla cascata  de Sa Stiddiosa nella Barbagia di Seulo</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" title="Visita a Fordongianus con itinerario archeologico speciale" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/81206-2253878214786471655580026265229808585227286o.jpg" alt="22538782_1478647165558002_6265229808585227286_o (fonte: marco.esposito.web@gmail.com)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/99695-visita-a-fordongianus-con-itinerario-archeologico-speciale/" title="Visita a Fordongianus con itinerario archeologico speciale" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Visita a Fordongianus con itinerario archeologico speciale</a></h4></div>
</div>


    
    <div style="margin: 15px 0">
        <div id="div-gpt-ad-1449762943038-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449762943038-0'); });
</script>
</div>


    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNotizie">
	
        
</div>
 
    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/servizi/" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'GuidadellaSardegna', '']);" title="Guida della Sardegna">
        <i class="fa fa-shopping-cart"></i>
        Vacanze in Sardegna
    </a>
</div>
        </div>
    
</div>

    
    <h3>Seguici su Facebook</h3>
    <div>
        <fb:like-box href="https://www.facebook.com/sardegnaeventi24.it" width="300" show_faces="true"
            stream="false" header="false" height="270" font="segoe ui"></fb:like-box>
    </div>



    
     <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlMarenostrum">
	
    <div class="sidebar-box-grey">
    <div class="title"><i class="fa  fa-mouse-pointer"></i>Marenostrum</div>
    <div class="desc">Quotidiano di Nautica</div>
    <div  class="box-btn-action">
        <a href="http://todosmart.com/" target="_blank" class="btn-action" title="Vai al sito">Vai al sito</a>
    </div>
</div>
         
</div>




 

</div>


        </div>
    </div>


            
            
           
        </div>
        <div id="cnt_footer">
            
<div class="container">
    <div class="row center">
        <p class="Recap-Row">
            
            
            
            
            <a href="/footer-sardegnaeventi24.aspx" title="Chi Siamo">Chi Siamo</a>
            <a href="/footer-sardegnaeventi24/contatti/" title="Contatti">Contatti</a>
            <a href="/footer-sardegnaeventi24/note-legali/" title="Note legali">Note Legali</a>
            <a href="/eventi-sardegna-promozione" title="Pubblicita">Pubblicit&agrave;</a>
            
            <a href="/footer-sardegnaeventi24/gerenza/" title="Gerenza">Gerenza</a>
            
        </p>
        <p class="Recap-Second">
            
            Mare nostrum editrice S.r.l. a socio unico P.iva 02180800902<br />
            Supplemento alla testata giornalistica www.marenostrum.it - Registrazione Tribunale di Sassari n&#176;8 del 09/08/2010 - Iscrizione ROC n&#176;14164<br />
            Piazza del Comune,6 - 07100 Sassari Italy - Tel. +39 079 291662<br />

            
            

            <div ID="PnlSocial">
<a href="https://www.facebook.com/sardegnaeventi24.it"
        title="Diventa fan su Facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', 'Header']);">
        <i class="fa fa-facebook-square fa-2x" style="margin-right:5px; color:#7c7c7c;"></i></a>
    <a href="http://twitter.com/sardegneventi24"
        title="Seguici su Twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Twitter', 'Header']);">
        <i class="fa fa-twitter fa-2x" style="margin-right:5px; color:#7c7c7c;"></i></a>
    <a href="https://plus.google.com/117975927467683476333"
        title="Seguici su Google+" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'GooglePlus', 'Header']);">
        <i class="fa fa-google-plus fa-2x" style="margin-right:5px;  color:#7c7c7c;"></i></a>
    <a href="http://instagram.com/sardegnaeventi24"
        title="Seguici su Instagram" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Instagram', 'Header']);">
        <i class="fa fa-instagram fa-2x" style="margin-right:5px;  color:#7c7c7c;"></i></a>
    
    <a href="/widget/" title="Condividi gli eventi sul tuo sito" class="">
        <i class="fa fa-cog fa-2x" style="color:#7c7c7c;"></i></a>
                </div>

<div id="ctl00_ctl00_PageFooter_pnlNetwork">
	
            <span class="txt_network">Network</span><br />
           <a href="http://www.italiaeventi24.it/" title="Italia eventi 24"><img src="/Public/Layout/logoitaliasm.png" alt="Logo Italia Eventi 24" /></a><br />

</div>
<div id="ctl00_ctl00_PageFooter_pnlLinkReference" class="network_link">
	
      <a href="http://www.todosmart.com/" title="Todosmart.com">Todosmart.com</a> &nbsp;
      <a href="http://www.marenostrum.it/" title="Marenostrum.it">Marenostrum.it</a> &nbsp;
      <a href="http://ilportolano.it" title="IlPortolano.it">IlPortolano.it</a> &nbsp;
      <a href="http://www.sardegnaeventi24.it/" title="SardegnaEventi24.it">SardegnaEventi24.it</a> &nbsp;
      <a href="http://www.marenostrumeditrice.it/" title="MarenostrumEditrice.it">MarenostrumEditrice.it</a> &nbsp;
      <a href="http://it.zelindo.com/" title="Zelindo.it">Zelindo.it</a> &nbsp;
      <a href="http://www.sailzero.com/" title="SailZero.com">SailZero.com</a> &nbsp;
      <a href="http://www.simonepoddighe.it/" title="SimonePoddighe.it">SimonePoddighe.it</a>

</div>

        </p>
        <p>
            <span class="padding5"><a href="/rss-eventi.aspx" title="Iscriviti al nostro Feed Rss degli Eventi in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a href="/rss.aspx" title="Iscriviti al nostro Feed Rss delle Notizie in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a rel="license" href="http://creativecommons.org/licenses/by/3.0/deed.it" class="targetBlank " title="Licenza Creative Commons">
                <img alt="Licenza Creative Commons" style="border-width: 0" src="/public/layout/cc-by-30-88x31.png" width="88" height="31" class="verticalMiddle" /></a></span>
        </p>
    </div>

     
    <div class="row">
        <div class="col-md-4">
            <h4 class="recap-title"><a href="/eventi-in-sardegna/">Eventi</a></h4>
            <div class="recap-subtitle"><a href="/eventi-sezione/1-musica_concerti/" title="Musica Concerti">Musica Concerti</a></div><div class="Recap-Text"><a href="/eventi-categoria/47-blues/" title="Blues">Blues</a>
<a href="/eventi-categoria/36-classica/" title="Classica">Classica</a>
<a href="/eventi-categoria/25-festival/" title="Festival">Festival</a>
<a href="/eventi-categoria/48-folk/" title="Folk">Folk</a>
<a href="/eventi-categoria/26-jazz/" title="Jazz">Jazz</a>
<a href="/eventi-categoria/1-pop/" title="Pop">Pop</a>
<a href="/eventi-categoria/42-rock/" title="Rock">Rock</a>
<a href="/eventi-categoria/62-musica/" title="Musica">Musica</a>
<a href="/eventi-categoria/63-concerti/" title="Concerti">Concerti</a>
<a href="/eventi-categoria/22-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/eventi-sezione/2-cultura_mostre/" title="Cultura Mostre">Cultura Mostre</a></div><div class="Recap-Text"><a href="/eventi-categoria/43-corsi/" title="Corsi">Corsi</a>
<a href="/eventi-categoria/24-festival/" title="Festival">Festival</a>
<a href="/eventi-categoria/8-fotografia/" title="Fotografia">Fotografia</a>
<a href="/eventi-categoria/71-instagram/" title="Instagram">Instagram</a>
<a href="/eventi-categoria/9-pittura/" title="Pittura">Pittura</a>
<a href="/eventi-categoria/32-scultura/" title="Scultura">Scultura</a>
<a href="/eventi-categoria/54-internet/" title="Internet">Internet</a>
<a href="/eventi-categoria/55-economia/" title="Economia">Economia</a>
<a href="/eventi-categoria/57-libri/" title="Libri">Libri</a>
<a href="/eventi-categoria/64-cultura/" title="Cultura">Cultura</a>
<a href="/eventi-categoria/65-mostre/" title="Mostre">Mostre</a>
<a href="/eventi-categoria/7-lavoro/" title="Lavoro">Lavoro</a>
<a href="/eventi-categoria/45-archeologia/" title="Archeologia">Archeologia</a>
<a href="/eventi-categoria/52-convegni/" title="Convegni">Convegni</a>
<a href="/eventi-categoria/38-artigianato/" title="Artigianato">Artigianato</a>
<a href="/eventi-categoria/73-moda/" title="Moda">Moda</a>
<a href="/eventi-categoria/72-solidarieta/" title="Solidariet&#224;">Solidariet&#224;</a>
<a href="/eventi-categoria/21-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/eventi-sezione/6-sport_ambiente/" title="Sport Ambiente">Sport Ambiente</a></div><div class="Recap-Text"><a href="/eventi-categoria/50-ciclismo/" title="Ciclismo">Ciclismo</a>
<a href="/eventi-categoria/56-convegni/" title="Convegni">Convegni</a>
<a href="/eventi-categoria/51-corsi/" title="Corsi">Corsi</a>
<a href="/eventi-categoria/29-escursioni/" title="Escursioni">Escursioni</a>
<a href="/eventi-categoria/44-fiere/" title="Fiere">Fiere</a>
<a href="/eventi-categoria/33-ginnastica/" title="Ginnastica">Ginnastica</a>
<a href="/eventi-categoria/40-bike/" title="Bike">Bike</a>
<a href="/eventi-categoria/49-pesca/" title="Pesca">Pesca</a>
<a href="/eventi-categoria/15-regate/" title="Regate">Regate</a>
<a href="/eventi-categoria/39-rally/" title="Rally">Rally</a>
<a href="/eventi-categoria/10-vela/" title="Vela">Vela</a>
<a href="/eventi-categoria/46-windsurf/" title="Windsurf ">Windsurf </a>
<a href="/eventi-categoria/58-calcio/" title="Calcio">Calcio</a>
<a href="/eventi-categoria/66-sport/" title="Sport">Sport</a>
<a href="/eventi-categoria/67-ambiente/" title="Ambiente">Ambiente</a>
<a href="/eventi-categoria/18-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/eventi-sezione/5-turismo_sagre/" title="Turismo Sagre">Turismo Sagre</a></div><div class="Recap-Text"><a href="/eventi-categoria/28-fiere/" title="Fiere">Fiere</a>
<a href="/eventi-categoria/34-feste/" title="Feste">Feste</a>
<a href="/eventi-categoria/16-sagre/" title="Sagre">Sagre</a>
<a href="/eventi-categoria/60-offerte/" title="Offerte">Offerte</a>
<a href="/eventi-categoria/68-turismo/" title="Turismo">Turismo</a>
<a href="/eventi-categoria/17-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/eventi-sezione/3-cinema_teatro/" title="Cinema Teatro">Cinema Teatro</a></div><div class="Recap-Text"><a href="/eventi-categoria/31-cabaret/" title="Cabaret">Cabaret</a>
<a href="/eventi-categoria/30-cinema/" title="Cinema">Cinema</a>
<a href="/eventi-categoria/27-danza/" title="Danza">Danza</a>
<a href="/eventi-categoria/41-festival/" title="Festival">Festival</a>
<a href="/eventi-categoria/14-lirica/" title="Lirica">Lirica</a>
<a href="/eventi-categoria/35-musical/" title="Musical">Musical</a>
<a href="/eventi-categoria/23-prosa/" title="Prosa">Prosa</a>
<a href="/eventi-categoria/37-burattini/" title="Burattini">Burattini</a>
<a href="/eventi-categoria/61-bambini/" title="Bambini">Bambini</a>
<a href="/eventi-categoria/69-teatro/" title="Teatro">Teatro</a>
<a href="/eventi-categoria/20-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/eventi-sezione/4-enogastronomia/" title="Enogastronomia">Enogastronomia</a></div><div class="Recap-Text"><a href="/eventi-categoria/53-corsi/" title="Corsi">Corsi</a>
<a href="/eventi-categoria/13-formaggio/" title="Formaggio">Formaggio</a>
<a href="/eventi-categoria/12-olio/" title="Olio">Olio</a>
<a href="/eventi-categoria/11-vino/" title="Vino">Vino</a>
<a href="/eventi-categoria/59-ricette/" title="Ricette">Ricette</a>
<a href="/eventi-categoria/70-enogastronomia/" title="Enogastronomia">Enogastronomia</a>
<a href="/eventi-categoria/74-cibo_e_luoghi/" title="Cibo e Luoghi">Cibo e Luoghi</a>
<a href="/eventi-categoria/19-archivio/" title="Archivio">Archivio</a>
</div>

        </div>
        <div class="col-md-4">
            <h4 class="recap-title"><a href="/notizie/">Notizie</a></h4>
            <div class="recap-subtitle"><a href="/notizie-sezione/1-ambiente/" title="Ambiente">Ambiente</a></div><div class="Recap-Text"><a href="/notizie-categoria/22-itinerari/" title="Itinerari">Itinerari</a>
<a href="/notizie-categoria/1-escursioni/" title="Escursioni">Escursioni</a>
<a href="/notizie-categoria/45-ambiente/" title="Ambiente">Ambiente</a>
<a href="/notizie-categoria/46-parchi/" title="Parchi">Parchi</a>
</div>
<div class="recap-subtitle"><a href="/notizie-sezione/2-cultura/" title="Cultura">Cultura</a></div><div class="Recap-Text"><a href="/notizie-categoria/9-cinema/" title="Cinema">Cinema</a>
<a href="/notizie-categoria/32-corsi/" title="Corsi">Corsi</a>
<a href="/notizie-categoria/31-mostra/" title="Mostra">Mostra</a>
<a href="/notizie-categoria/58-instagram/" title="Instagram">Instagram</a>
<a href="/notizie-categoria/8-musica/" title="Musica">Musica</a>
<a href="/notizie-categoria/7-teatro/" title="Teatro">Teatro</a>
<a href="/notizie-categoria/38-libri/" title="Libri">Libri</a>
<a href="/notizie-categoria/43-interviste/" title="Interviste">Interviste</a>
<a href="/notizie-categoria/25-festival/" title="Festival">Festival</a>
<a href="/notizie-categoria/47-cultura/" title="Cultura">Cultura</a>
<a href="/notizie-categoria/48-spettacolo/" title="Spettacolo">Spettacolo</a>
<a href="/notizie-categoria/35-concorsi/" title="Concorsi">Concorsi</a>
<a href="/notizie-categoria/28-ballo/" title="Ballo">Ballo</a>
<a href="/notizie-categoria/59-solidarieta/" title="Solidariet&#224;">Solidariet&#224;</a>
<a href="/notizie-categoria/21-archivio/" title="Archivio">Archivio</a>
<a href="/notizie-categoria/60-premio_letterario_mare_nostrum/" title="Premio letterario Mare Nostrum">Premio letterario Mare Nostrum</a>
</div>
<div class="recap-subtitle"><a href="/notizie-sezione/3-turismo/" title="Turismo">Turismo</a></div><div class="Recap-Text"><a href="/notizie-categoria/37-internet/" title="Internet">Internet</a>
<a href="/notizie-categoria/29-lavoro/" title="Lavoro">Lavoro</a>
<a href="/notizie-categoria/23-pubblicazioni/" title="Pubblicazioni">Pubblicazioni</a>
<a href="/notizie-categoria/30-studi/" title="Studi">Studi</a>
<a href="/notizie-categoria/14-trasporti/" title="Trasporti">Trasporti</a>
<a href="/notizie-categoria/64-itinerari/" title="Itinerari">Itinerari</a>
<a href="/notizie-categoria/49-turismo/" title="Turismo">Turismo</a>
<a href="/notizie-categoria/50-economia/" title="Economia">Economia</a>
<a href="/notizie-categoria/63-spiagge/" title="Spiagge">Spiagge</a>
<a href="/notizie-categoria/20-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/notizie-sezione/4-enogastronomia/" title="Enogastronomia">Enogastronomia</a></div><div class="Recap-Text"><a href="/notizie-categoria/36-birra/" title="Birra">Birra</a>
<a href="/notizie-categoria/13-formaggio/" title="Formaggio">Formaggio</a>
<a href="/notizie-categoria/12-olio/" title="Olio">Olio</a>
<a href="/notizie-categoria/24-ricette/" title="Ricette">Ricette</a>
<a href="/notizie-categoria/11-vino/" title="Vino">Vino</a>
<a href="/notizie-categoria/39-concorsi/" title="Concorsi">Concorsi</a>
<a href="/notizie-categoria/51-enogastronomia/" title="Enogastronomia">Enogastronomia</a>
<a href="/notizie-categoria/19-archivio/" title="Archivio">Archivio</a>
<a href="/notizie-categoria/61-cibo_e_luoghi/" title="Cibo e Luoghi">Cibo e Luoghi</a>
</div>
<div class="recap-subtitle"><a href="/notizie-sezione/5-feste/" title="Feste">Feste</a></div><div class="Recap-Text"><a href="/notizie-categoria/16-sagre/" title="Sagre">Sagre</a>
<a href="/notizie-categoria/42-feste_religiose/" title="Feste Religiose">Feste Religiose</a>
<a href="/notizie-categoria/52-feste/" title="Feste">Feste</a>
<a href="/notizie-categoria/53-folklore/" title="Folklore">Folklore</a>
<a href="/notizie-categoria/17-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/notizie-sezione/6-sport/" title="Sport">Sport</a></div><div class="Recap-Text"><a href="/notizie-categoria/34-ciclismo/" title="Ciclismo">Ciclismo</a>
<a href="/notizie-categoria/33-fiere/" title="Fiere">Fiere</a>
<a href="/notizie-categoria/26-rally/" title="Rally">Rally</a>
<a href="/notizie-categoria/15-regate/" title="Regate">Regate</a>
<a href="/notizie-categoria/10-vela/" title="Vela">Vela</a>
<a href="/notizie-categoria/40-golf/" title="Golf">Golf</a>
<a href="/notizie-categoria/44-calcio/" title="Calcio">Calcio</a>
<a href="/notizie-categoria/54-sport/" title="Sport">Sport</a>
<a href="/notizie-categoria/55-nautica/" title="Nautica">Nautica</a>
<a href="/notizie-categoria/18-archivio/" title="Archivio">Archivio</a>
</div>
<div class="recap-subtitle"><a href="/notizie-sezione/7-la_sardegna_che_vorrei/" title="La Sardegna che vorrei">La Sardegna che vorrei</a></div><div class="Recap-Text"><a href="/notizie-categoria/56-storie/" title="Storie">Storie</a>
<a href="/notizie-categoria/57-interviste/" title="Interviste">Interviste</a>
</div>
<div class="recap-subtitle"><a href="/notizie-sezione/8-eventi24/" title="Eventi24">Eventi24</a></div><div class="Recap-Text"><a href="/notizie-categoria/62-sardegnaeventi24/" title="SardegnaEventi24">SardegnaEventi24</a>
</div>

        </div>
        <div class="col-md-4">
            <h4 class="recap-title"><a href="/guida-della-sardegna/"><span>Turismo</span></a></h4>

            <div class="recap-subtitle"><a href="/localita/">Itinerari &amp; Località</a></div>
             <div class="Recap-Text"><a href="/area/1-alghero_e_bosa/" title="Alghero e Bosa">Alghero e Bosa</a><a href="/area/2-cagliari_e_provincia/" title="Cagliari e provincia">Cagliari e provincia</a><a href="/area/3-costa_smeralda/" title="Costa Smeralda">Costa Smeralda</a><a href="/area/5-ogliastra/" title="Ogliastra">Ogliastra</a><a href="/area/13-olbia_e_provincia/" title="Olbia e provincia">Olbia e provincia</a><a href="/area/6-oristano_e_provincia/" title="Oristano e provincia">Oristano e provincia</a><a href="/area/7-palau_e_la_maddalena/" title="Palau e La Maddalena">Palau e La Maddalena</a><a href="/area/4-san_teodoro/" title="San Teodoro">San Teodoro</a><a href="/area/8-santa_teresa_di_gallura/" title="Santa Teresa di Gallura">Santa Teresa di Gallura</a><a href="/area/14-sardegna_in_generale/" title="Sardegna in generale">Sardegna in generale</a><a href="/area/9-sardegna_sud_est/" title="Sardegna Sud Est">Sardegna Sud Est</a><a href="/area/10-sassari_e_provincia/" title="Sassari e provincia">Sassari e provincia</a><a href="/area/11-sulcis_iglesiente/" title="Sulcis Iglesiente">Sulcis Iglesiente</a><a href="/area/12-supramonte_e_barbagia/" title="Supramonte e Barbagia">Supramonte e Barbagia</a></div>


            <div class="recap-subtitle"><a href="/servizi-sezione/1-dormire/" title="Dormire">Dormire</a></div><div class="Recap-Text"><a href="/servizi-categoria/2-alberghi___hotel___residence/" title="Alberghi - Hotel - Residence">Alberghi - Hotel - Residence</a>
<a href="/servizi-categoria/40-agriturismo/" title="Agriturismo">Agriturismo</a>
<a href="/servizi-categoria/43-bed_and_breakfast/" title="Bed and Breakfast">Bed and Breakfast</a>
<a href="/servizi-categoria/4-campeggi/" title="Campeggi">Campeggi</a>
<a href="/servizi-categoria/1-albergo_diffuso/" title="Albergo diffuso">Albergo diffuso</a>
</div>
<div class="recap-subtitle"><a href="/servizi-sezione/2-mangiare/" title="Mangiare">Mangiare</a></div><div class="Recap-Text"><a href="/servizi-categoria/9-ristoranti_e_pizzerie/" title="Ristoranti e pizzerie">Ristoranti e pizzerie</a>
<a href="/servizi-categoria/8-cafe_e_bar/" title="Caf&#233; e bar">Caf&#233; e bar</a>
<a href="/servizi-categoria/47-alimentari/" title="Alimentari">Alimentari</a>
<a href="/servizi-categoria/7-dolci/" title="Dolci">Dolci</a>
<a href="/servizi-categoria/41-liquori_e_distillati/" title="Liquori e distillati">Liquori e distillati</a>
<a href="/servizi-categoria/39-prodotti_tipici/" title="Prodotti tipici">Prodotti tipici</a>
<a href="/servizi-categoria/42-vini_e_cantine/" title="Vini e cantine">Vini e cantine</a>
<a href="/servizi-categoria/65-gelaterie/" title="Gelaterie">Gelaterie</a>
</div>
<div class="recap-subtitle"><a href="/servizi-sezione/3-immobiliare/" title="Immobiliare">Immobiliare</a></div><div class="Recap-Text"><a href="/servizi-categoria/5-agenzie_immobiliari/" title="Agenzie immobiliari">Agenzie immobiliari</a>
<a href="/servizi-categoria/54-imprese_di_costruzioni/" title="Imprese di costruzioni">Imprese di costruzioni</a>
<a href="/servizi-categoria/55-materiale_edile/" title="Materiale edile">Materiale edile</a>
<a href="/servizi-categoria/56-case_vacanza/" title="Case vacanza">Case vacanza</a>
</div>
<div class="recap-subtitle"><a href="/servizi-sezione/4-noleggio/" title="Noleggio">Noleggio</a></div><div class="Recap-Text"><a href="/servizi-categoria/10-autonoleggio/" title="Autonoleggio">Autonoleggio</a>
<a href="/servizi-categoria/12-charter___barche___gommoni/" title="Charter - Barche - Gommoni">Charter - Barche - Gommoni</a>
<a href="/servizi-categoria/17-trasporti/" title="Trasporti">Trasporti</a>
<a href="/servizi-categoria/64-noleggio/" title="Noleggio">Noleggio</a>
</div>
<div class="recap-subtitle"><a href="/servizi-sezione/5-servizi_turistici/" title="Servizi Turistici">Servizi Turistici</a></div><div class="Recap-Text"><a href="/servizi-categoria/22-abbigliamento_e_calzature/" title="Abbigliamento e calzature">Abbigliamento e calzature</a>
<a href="/servizi-categoria/51-artigianato/" title="Artigianato">Artigianato</a>
<a href="/servizi-categoria/49-animali/" title="Animali">Animali</a>
<a href="/servizi-categoria/3-arredamento/" title="Arredamento">Arredamento</a>
<a href="/servizi-categoria/23-articoli_da_regalo/" title="Articoli da regalo">Articoli da regalo</a>
<a href="/servizi-categoria/24-automobili/" title="Automobili">Automobili</a>
<a href="/servizi-categoria/37-locali_notturni/" title="Locali notturni">Locali notturni</a>
<a href="/servizi-categoria/38-discoteche/" title="Discoteche">Discoteche</a>
<a href="/servizi-categoria/31-scuole_di_vela/" title="Scuole di vela">Scuole di vela</a>
<a href="/servizi-categoria/53-costruzioni/" title="Costruzioni">Costruzioni</a>
<a href="/servizi-categoria/50-moto_e_accessori/" title="Moto e accessori">Moto e accessori</a>
<a href="/servizi-categoria/52-musica/" title="Musica">Musica</a>
<a href="/servizi-categoria/28-libri/" title="Libri">Libri</a>
<a href="/servizi-categoria/48-tempo_libero/" title="Tempo libero">Tempo libero</a>
<a href="/servizi-categoria/29-cancelleria_e_cartolerie/" title="Cancelleria e cartolerie">Cancelleria e cartolerie</a>
<a href="/servizi-categoria/25-centri_commerciali_e_supermercati/" title="Centri commerciali e supermercati">Centri commerciali e supermercati</a>
<a href="/servizi-categoria/46-vigilanza/" title="Vigilanza">Vigilanza</a>
<a href="/servizi-categoria/45-fotografia/" title="Fotografia">Fotografia</a>
<a href="/servizi-categoria/30-escursioni_e_visite_guidate/" title="Escursioni e visite guidate">Escursioni e visite guidate</a>
<a href="/servizi-categoria/36-pub/" title="Pub">Pub</a>
<a href="/servizi-categoria/21-varie/" title="Varie">Varie</a>
<a href="/servizi-categoria/20-carburante/" title="Carburante">Carburante</a>
<a href="/servizi-categoria/6-manutenzione/" title="Manutenzione">Manutenzione</a>
<a href="/servizi-categoria/11-attrezzature_varie/" title="Attrezzature varie">Attrezzature varie</a>
<a href="/servizi-categoria/13-informatica_e_ufficio/" title="Informatica e ufficio">Informatica e ufficio</a>
<a href="/servizi-categoria/15-salute_e_bellezza/" title="Salute e bellezza">Salute e bellezza</a>
<a href="/servizi-categoria/19-turismo/" title="Turismo">Turismo</a>
<a href="/servizi-categoria/16-tabacchi_e_giornali/" title="Tabacchi e giornali">Tabacchi e giornali</a>
<a href="/servizi-categoria/18-agenzie_di_viaggi/" title="Agenzie di viaggi">Agenzie di viaggi</a>
<a href="/servizi-categoria/44-ottica/" title="Ottica">Ottica</a>
<a href="/servizi-categoria/35-giardinaggio/" title="Giardinaggio">Giardinaggio</a>
<a href="/servizi-categoria/26-elettrodomestici/" title="Elettrodomestici">Elettrodomestici</a>
<a href="/servizi-categoria/27-nautica/" title="Nautica">Nautica</a>
<a href="/servizi-categoria/34-trekking/" title="Trekking">Trekking</a>
<a href="/servizi-categoria/32-diving/" title="Diving">Diving</a>
<a href="/servizi-categoria/33-maneggi/" title="Maneggi">Maneggi</a>
<a href="/servizi-categoria/14-internet/" title="Internet">Internet</a>
<a href="/servizi-categoria/57-fiori_e_piante/" title="Fiori e Piante">Fiori e Piante</a>
<a href="/servizi-categoria/58-gite_in_barca/" title="Gite in barca">Gite in barca</a>
<a href="/servizi-categoria/59-escursioni/" title="Escursioni">Escursioni</a>
<a href="/servizi-categoria/60-piercing_e_tatuaggi/" title="Piercing e tatuaggi">Piercing e tatuaggi</a>
<a href="/servizi-categoria/61-imprese_di_pulizia/" title="Imprese di pulizia">Imprese di pulizia</a>
<a href="/servizi-categoria/62-impianti_elettrici/" title="Impianti elettrici">Impianti elettrici</a>
<a href="/servizi-categoria/63-fai_da_te/" title="Fai da te">Fai da te</a>
</div>

            <div class="recap-subtitle"><a href="/sardegna/">Vacanze in Sardegna</a></div>
           
        </div>
        
        <div class="clear"></div>

    </div
    
</div>

        </div>
    

<script type="text/javascript">
//<![CDATA[
function initialize() {
if (GBrowserIsCompatible()) {
var map = new google.maps.Map2(document.getElementById("GMapEvento"));
map.setCenter(new GLatLng(39.9953839, 8.80820889999995), 15);
var mapControl = new GMapTypeControl();
map.addMapType(G_PHYSICAL_MAP);
map.addControl(mapControl);
map.addControl(new GSmallZoomControl3D());
var tinyIcon = new GIcon();
tinyIcon.image = "/public/img/maps/gmapmarker-rosso-12x20.png";
tinyIcon.shadow = "/public/img/maps/mm_20_shadow.png";
tinyIcon.iconSize = new GSize(12, 20);
tinyIcon.shadowSize = new GSize(22, 20);
tinyIcon.iconAnchor = new GPoint(6, 20);
tinyIcon.infoWindowAnchor = new GPoint(5, 1);
markerOptions = { icon:tinyIcon };
map.addOverlay(createMarkerOptions(new GLatLng(39.9953839, 8.80820889999995),"<div style='width:200px;'><h5>Chiesa di San Pietro</h5><div style='font-size:10px;color:#666;'>Via Traiano, 4</div></div>", markerOptions));
}
}
google.setOnLoadCallback(initialize);
$(window).unload(function() { GUnload(); });
//]]>
</script>
</form>
    
    



    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49183247-1', 'auto');
  ga('send', 'pageview');
</script>


    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.19/jquery-ui.min.js"></script>
    <script async type="text/javascript" src="/JS/bootstrap.min.js"></script>
    <script async type="text/javascript" src="/js/analyticsasyncfull.aspx?v=1.0.3"></script>
    <script>function googleTranslateElementInit() { new google.translate.TranslateElement( { pageLanguage: 'it', includedLanguages: 'it,en,de,es,fr,pt', autoDisplay: false, layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element' ); }</script>

    
    <div id="fb-root"></div>

    <!-- Modal -->
    <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="margin-top:70px;">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body center">
                    <h3>Scarica Gratis la guida della Sardegna</h3>
                    <div>Sei interessato alla guida della Sardegna?</div>
                    <div>Accedi alla Dashboard e scarica gratis.</div>
                    <div class="row"  style="margin-top:20px; margin-bottom:10px;">
                        <button type="button" class="btn btn-default marginBottom10" data-dismiss="modal" onclick="_gaq.push(['_trackEvent', 'DownloadGuida', 'Non sono interessato']);">Non sono interessato</button>
                        
                        <a href="https://dashboard.eventi24.it/User/Guida" class="btn btn-primary marginBottom10" target ="_blank" onclick="_gaq.push(['_trackEvent', 'DownloadGuida', 'Vai alla Dashboard']);">Scarica Gratis</a>
                    </div>
                    <div class="center">
                    <img src="http://www.sardegnaeventi24.it/Public/Layout/collection_guide.jpg" alt="collection guide" class="img-responsive center-block" />
                    </div>
                </div>
            </div>
        </div>
    </div>




    <script type="text/javascript">var mnFacebook = { AppID: '192720584073311' };</script>
    <script async type="text/javascript" src="/JS/fb.min.js"></script>
    <script async type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    <script async src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
   
    
    <script async type="text/javascript" charset="UTF-8" src="http://cookie-script.com/s/20efa9ad24e42106795a7f558b0135f3.js"></script><!--Cookie Script--> 
        <script src="../../JS/salvattore.min.js"></script>
    
    <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
</body>
</html>
