
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta content="True" name="HandheldFriendly" /><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" /><link rel="stylesheet" type="text/css" href="/styles/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/styles/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/styles/mn.min.css" /><link rel="stylesheet" type="text/css" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.min.css" /><link rel="search" type="application/opensearchdescription+xml" href="http://www.marenostrum.it/utils/opensearch_desc.xml" title="Cerca su MareNostrum.it" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    
    
<script type="text/javascript"> 
jsBaseUrl="http://www.sardegnaeventi24.it/"; jsPageTitle="SardegnaEventi24.it"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Evento"; jsCommentHelper=true; jsEventiUrlName="eventi-in-sardegna"; jsNavID=1; 
</script>
<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css" media="screen" charset="utf-8" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js" charset="utf-8"></script>
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Eventi" href="http://www.sardegnaeventi24.it/rss-eventi.aspx" />
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Notizie" href="http://www.sardegnaeventi24.it/rss.aspx" />




    <meta property="fb:page_id" content="183394685025720" />
    <link rel="publisher" href="https://plus.google.com/117975927467683476333" />
    

<script type="text/javascript">
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function () {
        var mapping1 = googletag.sizeMapping().addSize([720, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
        googletag.defineSlot('/1043491/MN_HP02_300x250', [300, 250], 'div-gpt-ad-1327076576615-0').addService(googletag.pubads());
        googletag.defineSlot('/1043491/MN-HP-02-Generico', [300, 250], 'div-gpt-ad-1327075561121-0').addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_TS01_S_728x90', [728, 90], 'div-gpt-ad-1450082713807-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_SP03_300x250', [300, 250], 'div-gpt-ad-1449762943038-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

</script>
<script async type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>


<link rel="canonical" href="http://www.sardegnaeventi24.it/evento/96704-alla-scoperta-del-verde-di-cagliari--trekking-urbano/" /><meta name="robots" content="index, follow" /><meta Property="og:title" content="Alla scoperta del verde di Cagliari - trekking urbano | SardegnaEventi24.it" /><meta Property="og:type" content="article" /><meta Property="og:url" content="http://www.sardegnaeventi24.it/evento/96704-alla_scoperta_del_verde_di_cagliari___trekking_urbano/" /><meta Property="og:site_name" content="SardegnaEventi24.it" /><meta Property="fb:app_id" content="192720584073311" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="sardegneventi24" /><meta name="twitter:url" content="http://www.sardegnaeventi24.it/evento/96704-alla_scoperta_del_verde_di_cagliari___trekking_urbano/" /><meta name="twitter:title" content="Alla scoperta del verde di Cagliari - trekking urbano | SardegnaEventi24.it" /><meta Property="og:description" content="Alla scoperta di alberi monumentali e storici, fiori e verde della citt&#224; di Cagliari insieme alla sua storia ed alle sue curiosit&#224;" /><meta Property="og:locality" content="Cagliari" /><meta Property="og:country-name" content="Italia" /><meta Property="og:street-address" content="Piazza Arsenale, 10" /><meta Property="og:latitude" content="39.2213725" /><meta Property="og:longitude" content="9.11670779999997" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/73228-scarpa_da_trekking.jpg" /><meta name="twitter:image" content="http://www.sardegnaeventi24.it/public/folders/800/73228-scarpa_da_trekking.jpg" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/73222-locandina_trekking_urbano_26_febbraio.jpg" /><meta name="twitter:image" content="http://www.sardegnaeventi24.it/public/folders/800/73222-locandina_trekking_urbano_26_febbraio.jpg" /><meta property="fb:admins" content="782114019,1038294456,1612462338" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><title>
	Alla scoperta del verde di Cagliari - trekking urbano
</title><meta name="description" content="Alla scoperta di alberi monumentali e storici, fiori e verde della città di Cagliari insieme alla sua storia ed alle sue curiosità | SardegnaEventi24.it" /><meta name="keywords" content="cagliari,trekking,urban trekking,verde,natura,storia" /></head>
    

    <body>
    
    
    
    <div id="slider" class="fb" style="display:inline;">
        <div class="bottomSlider hidden-xs">
            <div class="top-bar"></div>
            <div class="ctrl-bar">
                <a class="close-slider" href="javascript:void(0)" title="Chiudi"><span class="close-button icon"></span>Chiudi</a>
                <span class="opt-out"><a href="javascript:void(0)" title="Vi seguo gia">Vi seguo gi&agrave;!</a>
                </span>
            </div>
            <div class="slide-content">
                <h4>Seguici su Facebook</h4>
                <div data-placement="slider" class="slider-button-pos">
                    
                    <span class="fb-like" data-href="http://www.facebook.com/sardegnaeventi24.it"
                        data-height="32"
                        data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                    </span>
                </div>
            </div>
        </div>
    </div>
    <form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPaA8FDzhkNDUwZTE1NThhNWNmMGSXy7mbdYs21Z2IFXZXizv2FyhESA==" />


<script src="/js/GMapCommon.js" type="text/javascript"></script>
<script src="http://www.google.com/jsapi?key=AIzaSyAu80AyMjmXP7HoO9Oc3Pl8zS8xtMn5EeM" type="text/javascript"></script>
<script src="/js/GMapLoad.aspx" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&amp;t=ffffffffaa73f696" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.Sys && Sys._Application && Sys.Observer)||document.write('<script type="text/javascript" src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&t=ffffffffaa73f696"><\/script>');//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="page" class="container">
            
    

            

<nav role="navigation" class="navbar navbar-default navbar-fixed-top">

      <div class="container">
        <!-- 'Sticky' (non-collapsing) right-side menu item(s) -->
        <div class="navbar-header pull-right">
          <ul class="nav pull-left">
            <!-- This works well for static text, like a username -->
            <li class="navbar-text pull-left" style="margin:0;">
                
                <div class="search-box-top">
                    <div class="input-group">
                        <input id="txtHeaderSearch" type="text" class="form-control" placeholder="Cerca..." />
                        <span class="input-group-btn">
                            <button id="btnHeaderSearch" class="btn btn-primary"><i class="fa fa-search"></i></button>
                        </span>
                    </div>
                </div>
            </li>
            <!-- User dropdown This is a drop-down from an icon -->
            <li class="dropdown pull-right top-user-dropdown">
              <a href="#" data-toggle="dropdown" style="color:#777; margin-top: 5px;" class="dropdown-toggle" title="User"><span class="glyphicon glyphicon-user"></span><b class="caret"></b></a>
              <ul class="dropdown-menu">
                <li>

                
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Accedi" style="padding-top:5px;margin-top:7px;">Accedi</a>
                
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Diventa Reporter">Iscriviti</a>
                </li>
                <li>
                 <a href="/reporter" title="Enjoy Community" onclick="_gaq.push(['_trackEvent', 'Reporter', 'ViewCommunity']);">Community</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Segnala evento o invia comunicato stampa" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddEvento']);" style="color:red;"><i class="fa fa-comments"></i> Segnala un evento</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Invia notizie, recensioni, e racconti" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddArticolo']);">Scrivi un articolo</a>
                </li>
              </ul>
            </li>
          </ul>

          <!-- Required bootstrap placeholder for the collapsed menu -->
          <button type="button" data-toggle="collapse" data-target=".top-navbar-collapse" class="navbar-toggle"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
        </div>

        <!-- 'italia eventi' (collapsing) menu -->
<div id="ctl00_ctl00_PageTopServices_pnlNetwork">
	
        <div class="collapse navbar-collapse pull-left top-navbar-collapse">
            <ul class="nav navbar-nav navbar-left iev">
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" title="Italia Eventi 24">
                    <img src="../../Public/Layout/logoitaliasm.png" alt="Logo Italia Eventi 24" />
                    <b class="caret"></b></a>
                <ul class="dropdown-menu multi-column columns-3">
                    <div class="row">
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.algheroeventi24.it" title="Alghero Eventi 24" target="_blank">ALGHEROEVENTI24.IT</a></li>
                                <li><a href="http://www.arzachenaeventi24.it" title="Arzachena Eventi 24" target="_blank">ARZACHENAEVENTI24.IT</a></li>
                                <li><a href="http://www.bosaeventi24.it" title="Bosa Eventi 24" target="_blank">BOSAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.budonieventi24.it" title="Budoni Eventi 24" target="_blank">BUDONIEVENTI24.IT</a></li>
                                <li><a href="http://www.cagliarieventi24.it" title="Cagliari Eventi 24" target="_blank">CAGLIARIEVENTI24.IT</a></li>
                                <li><a href="http://www.carloforteeventi24.it" title="Carloforte Eventi 24" target="_blank">CARLOFORTEEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.castelsardoeventi24.it" title="Castelsardo Eventi 24" target="_blank">CASTELSARDOEVENTI24.IT</a></li>
                                <li><a href="http://www.iglesiaseventi24.it" title="Iglesias Eventi 24" target="_blank">IGLESIASEVENTI24.IT</a></li>
                                <li><a href="http://www.lamaddalenaeventi24.it" title="LaMaddalena Eventi 24" target="_blank">LAMADDALENAEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.marmillaeventi24.it" title="Marmilla Eventi 24" target="_blank">MARMILLAEVENTI24.IT</a></li>
                                <li><a href="http://www.nuoroeventi24.it" title="Nuoro Eventi 24" target="_blank">NUOROEVENTI24.IT</a></li>
                                <li><a href="http://www.ogliastraeventi24.it" title="Ogliastra Eventi 24" target="_blank">OGLIASTRAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.olbiaeventi24.it" title="Olbia Eventi 24" target="_blank">OLBIAEVENTI24.IT</a></li>
                                <li><a href="http://www.oroseieventi24.it" title="Orosei Eventi 24" target="_blank">OROSEIEVENTI24.IT</a></li>
                                <li><a href="http://www.oristanoeventi24.it" title="Oristano Eventi 24" target="_blank">ORISTANOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.palaueventi24.it" title="Palau Eventi 24" target="_blank">PALAUEVENTI24.IT</a></li>
                                <li><a href="http://www.portocervoeventi24.it" title="Portocervo Eventi 24" target="_blank">PORTOCERVOEVENTI24.IT</a></li>
                                <li><a href="http://www.portorotondoeventi24.it" title="Portorotondo Eventi 24" target="_blank">PORTOROTONDOEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.portotorreseventi24.it" title="Portotorres Eventi 24" target="_blank">PORTOTORRESEVENTI24.IT</a></li>
                                <li><a href="http://www.pulaeventi24.it" title="Pula Eventi 24" target="_blank">PULAEVENTI24.IT</a></li>
                                <li><a href="http://www.santantiocoeventi24.it" title="Santantioco Eventi 24" target="_blank">SANTANTIOCOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.santateresagalluraeventi24.it" title="SantaTeresa Eventi 24" target="_blank">SANTATERESAEVENTI24.IT</a></li>
                                <li><a href="http://www.santeodoroeventi24.it" title="SanTeodoro Eventi 24" target="_blank">SANTEODOROEVENTI24.IT</a></li>
                                <li><a href="http://www.sassarieventi24.it" title="Sassari Eventi 24" target="_blank">SASSARIEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.stintinoeventi24.it" title="Stintino Eventi 24" target="_blank">STINTINOEVENTI24.IT</a></li>
                                <li><a href="http://www.tortolieventi24.it" title="Tortoli Eventi 24" target="_blank">TORTOLIARBATAXEVENTI24.IT</a></li>
                                <li><a href="http://www.villasimiuseventi24.it" title="VillaSimius Eventi 24" target="_blank">VILLASIMIUSEVENTI24.IT</a></li>
                            </ul>
                        </div>

                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.sardegnaeventi24.it" title="Sardegna Eventi 24" target="_blank">
                                    <img src="../../Public/Layout/logosardegnasm.png" alt="Logo Sardegna Eventi 24" /></a></li>
                            </ul>
                        </div>
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.italiaeventi24.it" title="Italia Eventi 24" target="_blank">
                                    <img src="../../Public/Layout/logoitaliasm.png" alt="Logo Italia Eventi 24" /></a></li>
                            </ul>
                        </div>

                    </div>

                </ul>
            </li>

            </ul>
        </div>
              
</div>
        <!-- 'social icons' (collapsing) items -->
          <div id="ctl00_ctl00_PageTopServices_pnlSocials">
	
        <div class="collapse navbar-collapse navbar-left top-navbar-collapse" style="padding-left:20px;">
          <!--pull-right keeps the drop-down in line -->
             <ul class="nav navbar-nav social-icons">
            
            


    <li><a href="https://www.facebook.com/sardegnaeventi24.it"
        title="Diventa fan su Facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', 'Header']);">
        <i class="fa fa-facebook"></i></a></li>
    <li><a href="http://twitter.com/sardegneventi24"
        title="Seguici su Twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Twitter', 'Header']);">
        <i class="fa fa-twitter"></i></a></li>
    <li><a href="https://plus.google.com/117975927467683476333"
        title="Seguici su Google+" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'GooglePlus', 'Header']);">
        <i class="fa fa-google-plus"></i></a></li>
    <li><a href="http://instagram.com/sardegnaeventi24"
        title="Seguici su Instagram" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Instagram', 'Header']);">
        <i class="fa fa-instagram"></i></a></li>
    
    <li><a href="/widget/" title="Condividi gli eventi sul tuo sito" class="">
        <i class="fa fa-cog"></i></a></li>


        </ul>
        </div>
              
</div>
        <!-- 'translation' (collapsing) -->
        <div id="ctl00_ctl00_PageTopServices_pnlLanguages">
	
            <div class="collapse navbar-collapse navbar-right top-navbar-collapse">
          <!-- pull-right keeps the drop-down in line -->
          <ul class="nav navbar-nav pull-right">
            <li>
                <div id="google_translate_element" style="margin-top:7px;padding-left:5px;padding-right:5px;">
                    <style>
                        .goog-te-banner-frame.skiptranslate {display: none !important;} 

                        .goog-te-gadget {
                        font-family:"Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif";
                        font-size: 16px;
                        }
                        .goog-te-gadget-simple {
                            padding:7px 11px;
                            background:#0057a0 !important;
                            color:#fff !important;
                            border:inherit !important;
                            border-radius:inherit !important;
                        } 
                        .goog-te-gadget-simple:hover{
                            border-color: #4a9fe9;
                             color:  #4a9fe9;
                        }
                        .goog-te-gadget-icon {
                           display:none;
                        }


                        .goog-te-menu-value span:last-child {
                            border-left-width: inherit !important; border-left-style: inherit !important; border-left-color: transparent !important;
                        }
                            .goog-te-gadget-simple .goog-te-menu-value {
                                color: #fff !important;
                                font-size: 13px !important;
                                font-family: "Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif" !important;
                            }
                            .goog-te-gadget-simple .goog-te-menu-value:hover{
                                color:  #fff;
                                text-decoration: none;
                        }


                            .goog-te-gadget-simple .goog-te-menu-value span {
                      
                                color:  #fff !important;
                                border-color:transparent !important;
                        }

                            .goog-te-gadget-simple .goog-te-menu-value span:hover{
                                
                                color:  #fff !important;
                                text-decoration: none;
                        }
                            /*.goog-te-gadget-simple .goog-te-menu-value span {
                                color: #707173;
                            }

*/
                    </style>
                </div>
            </li>

          </ul>
        </div>
        
</div>
      </div>
    </nav>
<div style="padding-top:60px;"></div>

<!--/.navbar-->

            



<div id="header-container">
    <div class="text-center" style="margin-bottom: 15px;">
        <div id="header-logo">
            <a href="/" title="SardegnaEventi24.it">
                <img class="img-responsive" style="margin: 0 auto" src="http://SardegnaEventi24.it/public/layout/logo.png" title="SardegnaEventi24.it" alt="SardegnaEventi24.it" />
            </a>
        </div>
    </div>
</div>


            
<div id="header-container">
    <div class="text-center" style="margin-bottom:5px; margin-top:5px;">
    <div id="header-adv">
        <div id="div-gpt-ad-1450082713807-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450082713807-0'); });
</script>
</div>


    </div>
    </div>
</div>

            <div id="ctl00_ctl00_PageNavbarTop_pnlMainMenu">
	
    <div style="text-transform: uppercase;">
        <div class="row" style="text-align: center;">

        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/eventi-in-sardegna/" onclick="_gaq.push(['_trackEvent', 'Menu', 'EVENTI', 'Click']);" title=EVENTI> <h4>EVENTI</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/notizie/" onclick="_gaq.push(['_trackEvent', 'Menu', 'BLOG', 'Click']);" title=BLOG> <h4>BLOG</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/guida-della-sardegna/" onclick="_gaq.push(['_trackEvent', 'Menu', 'TURISMO', 'Click']);" title=TURISMO> <h4>TURISMO</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/prodotti/" onclick="_gaq.push(['_trackEvent', 'Menu', 'SHOP', 'Click']);" title=SHOP> <h4>SHOP</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/reporter/" onclick="_gaq.push(['_trackEvent', 'Menu', 'COMMUNITY', 'Click']);" title=COMMUNITY> <h4>COMMUNITY</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href=https://dashboard.eventi24.it target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'PUBBLICA', 'Click']);" title=PUBBLICA> <h4>PUBBLICA</h4></a></div>


        </div>

    </div>

</div>



            






            
<div class="grey_small">Cerca eventi</div>
<div id="cerca-eventi" class="row text-center" style="padding:0 0 15px">
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-tipo">
        <select id="ddlCategorieEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-4 text-center cell-dove">
        <select id="ddlComuniEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-data">
        <input type="text" id="sidebar-Box-Eventi-datepicker" class="form-control" />
    </div>
    <div class="col-xs-12 col-sm-3 col-md-2 text-center cell-action">
        <input type="button" id="btnSidebarEventiCerca" class="btn btn-action" value="Cerca" 
            onclick="_gaq.push(['_trackEvent', 'Sidebar', 'CercaEvent', 'Click']);" />
    </div>
</div>

            
    



            
    


            <div class="row">
                <div class="col-md-12">
                    
                </div>
            </div>
            <div id="slider-cuepoint"></div>
            
            

    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">

            

            
   



<div class="row published-item">
    <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
        
        <h1>Alla scoperta del verde di Cagliari - trekking urbano</h1>
        
        <h2 class="sommario_evento">
            <p>Alla scoperta di alberi monumentali e storici, fiori e verde della città di Cagliari insieme alla sua storia ed alle sue curiosità</p>
        </h2>
        
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
        <div class="square_button evidence">          
            <div class="action_box">
                <a class="btn_action addevent" style="width:100%;" href="javascript:void(0)" onclick="javascript:window.open('http://www.sardegnaeventi24.it/eventi-sardegna-promozione', '_blank');">
                    <i class="fa fa-shopping-cart"></i>
                    Metti in <br />evidenza evento
                </a>
            </div>                    
        </div>
    </div>
</div>
<div class="row published-item">
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        <div class="dove-quando">
            <div class="quando"><i class="fa fa-calendar"></i><a href="/eventi-data/2017-02-26/">26 febbraio 2017</a> ore 10:30</div>
            <div class="luogo">
                <i class="fa fa-map-marker"></i><a href="/eventi-comune/6053-cagliari/" title="Eventi Cagliari" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Top']);">Cagliari</a> &raquo; Fermata CTM
            </div>
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        <div class="social-box-single-line fright">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/96704-alla-scoperta-del-verde-di-cagliari--trekking-urbano/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/96704-alla-scoperta-del-verde-di-cagliari--trekking-urbano/" 

            data-via="sardegneventi24" 
            data-text="Alla scoperta del verde di Cagliari - trekking urbano" 
            data-lang="it" 
            data-count="horizontal" title="Tweet">Tweet</a>
    </li>
    
    
</ul>


        </div>
    </div>
</div>
<div class="row published-item community_box">
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        
    <div class="autoredetail">


        <div class="avatar">
            <img src="/public/img/reporter/avatar.png" alt="naturafototrekking" style="width: 50px; height: 50px;" />
        </div>

        
        <div class="titolo" style="padding-top: 5px;"><a href="/reporter/reporter.aspx?id=11594&cc=f9baeb0fe2ec1bb5ad822b1b4e9755b6" title="naturafototrekking">naturafototrekking</a></div>
        <div class="rate">
            <div class="stars"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div>
            Reporter Gold
        </div>
        


        


        
        </div>

  
    </div>
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        
<div class="box_stats" style="">
    <span class="stat">
    
        <span class="CounterBig">0</span> punti
    
    </span>
    
    
</div>
        <div class="box_lnk_more">
            <a href="/reporter/reporter.aspx?id=11594&cc=f9baeb0fe2ec1bb5ad822b1b4e9755b6"" class="lnk_more">Vedi Profilo</a>
            <a href="#" class="lnk_more">Comincia a seguirlo</a>
        </div>



    </div>
</div>
        

<div class="row published-item">
    
        
        

        

    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article-content">
        <div class="row item-container">
            <div id="testoArticolo" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/73228-scarpa_da_trekking.jpg" 
       title="scarpa da trekking (fonte: web)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/73228-scarpa_da_trekking.jpg" class="img-responsive" 
             alt="scarpa da trekking (fonte: web)" />
    </a>
</div> 


                <div>Appuntamento nel quartiere di Castello, in Piazza indipendenza, alle ore 10.30 da dove partiremo per un trekking urbano in cui attraverseremo il cuore di Cagliari nelle zone di viale buon cammino, piazza Yenne, Piazza del Carmine, Via Roma e Via Sonnino fino ad arrivare al Parco delle Rimembranze alla scoperta di curiosit&#224;, alberi monumentali, specie esotiche ed il loro ruolo e significato nella storia della citt&#224;.<br />
<br />
 Cagliari per la sua posizione geografica &#232; stata, nell&#8217;800 e fino ai primi del 900, sito privilegiato di ambientamento e acclimatazione di specie esotiche originarie dall&#8217;Asia e dalle Americhe, questo unito alle peculiarit&#224; del suo ambiente e della flora locale hanno reso le strade urbane di Cagliari un vero e proprio giardino botanico urbano.<br />
<br />
 Durante tutto il percorso le guide racconteranno la storia naturale di Cagliari attraverso la sua flora spontanea, il suo verde urbano ed i suoi alberi storici e monumentali, unitamente a storia e curiosit&#224; degli angoli cittadini attraversati.
                    

<div class="box_myact">
    
    <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_laTuaAttivitaQui_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);" title="La tua attivita">
        <i class="fa fa-shopping-cart"></i>
        La tua attivit&agrave; qui
    </a>
</div>
        </div>
    
</div>
    
            <ul class="attivita-schede">
        
            <li>
                <a href="/scheda/630-caffe_gianduia/" title="Caffè Gianduia">
                    Caffè Gianduia
                </a>
            </li>
        
            <li>
                <a href="/scheda/964-bb_ary/" title="B&B Ary">
                    B&B Ary
                </a>
            </li>
        
            <li>
                <a href="/scheda/993-bb_villa_cao/" title="B&B Villa Cao">
                    B&B Villa Cao
                </a>
            </li>
        
            </ul>
        
</div>





                </div>
                 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/73222-locandina_trekking_urbano_26_febbraio.jpg" 
       title="locandina_trekking_urbano_26_febbraio (fonte: info.naturafototrekking@gmail.com)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/73222-locandina_trekking_urbano_26_febbraio.jpg" class="img-responsive" 
             alt="locandina_trekking_urbano_26_febbraio (fonte: info.naturafototrekking@gmail.com)" />
    </a>
</div> 


                <div> <br />
<br />
Il trekking urbano si concluder&#224; verso le ore 13.00 circa con la tappa finale al Parco delle Rimembranze. <br />
Il percorso non presenta particolari difficolt&#224; ed &#232; di tipo turistico. Si consiglia l&#8217;uso dei mezzi pubblici (bus CTM) sia per raggiungere il luogo di partenza del trekking urbano e sia per il rientro alla propria abitazione. <br />
<br />
Attrezzatura consigliata: Scarpe comode ed adatte ad una lunga camminata, sportive o da trekking leggere. <br />
Abbigliamento comodo e pratico, consigliati cappellino e occhiali da sole per le ore diurne e giubbino leggero per le ore serali.<br />
 Facoltativi bastoncini da passeggio o da escursione con punta in gomma da strada o sterrato. <br />
Fortemente consigliato avere con se una scorta di acqua (almeno 1 litro a persona).<br />
<br />
 Costo: &#8364; 7 a persona (adulti ed adolescenti) &#8364; 2 per bambini al di sotto dei 13 anni I bambini sotto i 13 anni dovranno essere accompagnati da almeno 1 genitore o accompagnatore adulto a bambino e dovranno restare sotto costante controllo del genitore/accompagnatore.<br />
<br />
 Le guide si riservano di non accettare, a loro insidacabile giudizio, gruppi di minori non accompagnati da un numero sufficiente di adulti. <br />
Il costo di biglietti o ticket per parcheggio o uso di mezzi pubblici &#232; a carico dei singoli partecipanti.<br />
<br />
 Evento a numero chiuso. <br />
E' obbligatoria la prenotazione almeno entro il giorno precedente l'evento. <br />
Massimo 30 posti o comunque in funzione della disponibilit&#224; delle guide. Le iscrizioni si chiudono il giorno precedente l'evento. <br />
Non si garantisce di poter dare risposta a richieste di prenotazione il giorno stesso dell'evento. <br />
<br />
Si consiglia, sopratutto per gruppi di 4 o pi&#249; persone, potendo il pagamento anticipato a mezzo bonifico almeno 3 giorni lavorativi prima. <br />
In alternativa si pu&#242; pagare in contanti poco prima dell'inizio della passeggiata sul luogo dell'appuntamento. <br />
<br />
L'evento &#232; tenuta da Guide Ambientali Escursionistiche e Guide Turistiche regolarmente abilitate ed iscritte al Registro Regionale delle Professioni Turistiche. <br />
<br />
Per informazioni e prenotazioni: <br />
info.naturafototrekking@gmail.com oppure visita il sito http://www.naturafototrekking.com/</div>
            </div>
        </div>
        <div class="clearLeft"></div>
        

        

<div class="item-videos">
    
</div>
    </div>
</div>

<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <script Async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Slot_reporter -->
<ins Class="adsbygoogle"
style="display: block"
data-ad-client="ca-pub-6277428026399095"
data-ad-slot="8802200605"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    </div>
</div>
<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <h3>DOVE</h3>
        <div><a href="/eventi-comune/6053-cagliari/" title="Eventi Cagliari" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Citta']);">Cagliari</a> &raquo; Fermata CTM</div><p>Piazza Arsenale, 10</p>
        <br />
    </div>
</div>
<div class="row ultralightGrey">
    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 ultralightGrey">
        <div id="GMapEventoContainer"><div id="GMapEvento"><div class="GMapLoading">Caricamento in corso.....</div></div></div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 ultralightGrey">
        

<div class="inline-services">

    <div class="action_box">
        <a class="btn_action itinerary" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);">
            <i class="fa fa-map"></i>
            Turismo e Itinerari
        </a>
    </div>
    <a href="http://www.sardegnaeventi24.it/area/2-cagliari_e_provincia/" title="Cagliari e provincia">Cagliari e provincia</a>
</div>

    </div>
</div>
<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12 article-info">
        <div class="social-box-single-line">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/96704-alla-scoperta-del-verde-di-cagliari--trekking-urbano/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/96704-alla-scoperta-del-verde-di-cagliari--trekking-urbano/" 

            data-via="sardegneventi24" 
            data-text="Alla scoperta del verde di Cagliari - trekking urbano" 
            data-lang="it" 
            data-count="horizontal" title="Tweet">Tweet</a>
    </li>
    
    
</ul>


        </div>
        <div style="padding: 15px 0" class="send_to_friend">
            
<div class="rectangular_button">
    <div class="action_box">
        <div class="dropdown subscribe" style="display: inline-block;">
            <button type="button" class="btn btn-success btn_action btn-share dropdown-toggle" data-toggle="dropdown" id="subscribe-dropdown">
                <i class="fa fa-paper-plane"></i>Segnala ad un amico &nbsp;
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                <a class="close icon btn hidden-xs"></a>
                <li>
                    <div id="dropdown-email-ask">
                        <p>Segnala ad un amico</p>
                        <div class="input-group newsletter-subscribe-form">
                            <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
                            <span class="input-group-btn">
                                <a id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_sndToFriend_lnkSendToFriend" class="btn btn-success btn-newsletter-subscribe" href="javascript:__doPostBack(&#39;ctl00$ctl00$PagePlaceHolder$CPH1$ctl00$sndToFriend$lnkSendToFriend&#39;,&#39;&#39;)">Invia</a>
                        
                            </span>
                        </div>
                    </div>
                    <div id="dropdown-facebook-ask">
                        <p style="text-align:center">Siamo su Facebook</p>
                        <div class="btn-spacer">
                            <div class="fb-like" data-href="https://www.facebook.com/sardegnaeventi24.it"
                                data-height="32"
                                data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

        

        <h3>ORGANIZZAZIONE</h3>
        <p><b>Paolo Usai - naturafototrekking.com</b></p><p>Sito internet: <a href="http://www.naturafototrekking.com?utm_source=marenostrum.it&utm_medium=link&utm_content=evento&utm_campaign=MarenostrumEventi" class="targetBlank" onclick="_gaq.push(['_trackEvent', 'Evento', 'Organizzazione', 'Url']);" title="http://www.naturafototrekking.com">http://www.naturafototrekking.com</a></p><p>Email: <a href="javascript:SendEncodedEmail('6D61696C746F3A696E666F2E6E6174757261666F746F7472656B6B696E6740676D61696C2E636F6D');" title="info<!--y-->.naturafototrekking@<!--x-->gmail<!--y-->.com">info<!--y-->.naturafototrekking@<!--x-->gmail<!--y-->.com</a></p>

        <h3>TAGS</h3>
        <div>
<span class="articoloTag"><a href="/eventi-tag/?tag=cagliari" title="cagliari">cagliari</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=trekking" title="trekking">trekking</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=urban+trekking" title="urban trekking">urban trekking</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=verde" title="verde">verde</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=natura" title="natura">natura</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=storia" title="storia">storia</a></span>
</div>

        <h3>COMMENTI</h3>
        

<fb:comments num_posts="10" href="http://www.sardegnaeventi24.it/evento/96704-alla-scoperta-del-verde-di-cagliari--trekking-urbano/"></fb:comments>


        <h3>LEGGI ANCHE</h3>
        <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_pnlReadMore">
	
            <div class="divider10"></div>
            <div class="row spotlight">
                <div class="col-lg-6 cell-blog-spotlight">
                    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/96689-alvaro-soler-a-cagliari-con-il-suo-summer-tour-2017/"
                            title="Alvaro Soler a Cagliari con il suo “Summer tour 2017”">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/73191-alvaro_soler.jpg"
                                alt="alvaro soler (fonte: web)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96689-alvaro-soler-a-cagliari-con-il-suo-summer-tour-2017/"
                            title="Alvaro Soler a Cagliari con il suo “Summer tour 2017”">
                            Alvaro Soler a Cagliari con il suo “Summer tour 2017”
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">24 agosto 2017 ore 21:30</div>
                            <time itemprop="startDate" datetime="2017-08-24T19:30:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/95068-corso-di-educazione-alimentare-a-cagliari/"
                            title="Corso di Educazione Alimentare a Cagliari">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72946-corso_educatore_alimentare_cagliari.jpg"
                                alt="Corso Educatore Alimentare Cagliari (fonte: iformazione2011@gmail.com)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/95068-corso-di-educazione-alimentare-a-cagliari/"
                            title="Corso di Educazione Alimentare a Cagliari">
                            Corso di Educazione Alimentare a Cagliari
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">dal 22 al 23 aprile 2017</div>
                            <time itemprop="startDate" datetime="2017-04-22T08:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/96651-achille-lauro--il-ragazzi-madre-tour-sbarca-a-cagliari/"
                            title="Achille Lauro, il Ragazzi Madre Tour sbarca a Cagliari">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/73125-achille_lauro.jpg"
                                alt="Achille Lauro (fonte: achillelauro@celebritiesmgmt.com)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96651-achille-lauro--il-ragazzi-madre-tour-sbarca-a-cagliari/"
                            title="Achille Lauro, il Ragazzi Madre Tour sbarca a Cagliari">
                            Achille Lauro, il Ragazzi Madre Tour sbarca a Cagliari
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">17 aprile 2017 ore 21:00</div>
                            <time itemprop="startDate" datetime="2017-04-17T19:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
    

                </div>
                <div class="col-lg-6 cell-blog-spotlight">
                    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/13578-corso-di-vendita-e-negoziazione-a-cagliari/"
                            title="Corso di Vendita e Negoziazione a Cagliari">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72715-corso_di_vendita_pnl_cagliari_840x440.jpg"
                                alt="Corso-di-Vendita-PNL-Cagliari-840x440 (fonte: iformazione2011@gmail.com)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/13578-corso-di-vendita-e-negoziazione-a-cagliari/"
                            title="Corso di Vendita e Negoziazione a Cagliari">
                            Corso di Vendita e Negoziazione a Cagliari
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">dall'8 al 9 aprile 2017</div>
                            <time itemprop="startDate" datetime="2017-04-08T07:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/96500-a-cagliari-arriva-carmen-consoli/"
                            title="A Cagliari arriva Carmen Consoli">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72839-carmen_consoli_cagliari.jpg"
                                alt="Carmen Consoli Cagliari (fonte: Carmen Consoli Facebook)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96500-a-cagliari-arriva-carmen-consoli/"
                            title="A Cagliari arriva Carmen Consoli">
                            A Cagliari arriva Carmen Consoli
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">7 aprile 2017 ore 21:00</div>
                            <time itemprop="startDate" datetime="2017-04-07T19:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
    
        <div class="row published-item item-read-more">
            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height: 75px; */">
                        <a href="/evento/96614-di-fiore-in-fiore--workshop-di-macrofotografia-a-cagliari/"
                            title="Di Fiore In Fiore - workshop di macrofotografia a Cagliari">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/73216-fiori.jpg"
                                alt="fiori (fonte: web)" />
                        </a>
                    </div>
                </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96614-di-fiore-in-fiore--workshop-di-macrofotografia-a-cagliari/"
                            title="Di Fiore In Fiore - workshop di macrofotografia a Cagliari">
                            Di Fiore In Fiore - workshop di macrofotografia a Cagliari
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">19 marzo 2017 ore 09:00</div>
                            <time itemprop="startDate" datetime="2017-03-19T07:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
            
            <div class="col-xs-12">
                
                
                    <div class="divider"></div>
                
            </div>
        </div>
    

                </div>
            </div>
            <div class="row spotlight">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="goto-blogs"><a href="eventi-in-sardegna/" title="Leggi gli altri eventi">Leggi tutti</a>
                    </div>
                </div>
            </div>
        
</div>
    </div>
</div>



            
        </div>

        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
            
   
<div id="sidebar">

    
    

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNewsletter">
	
        <div class="sidebar-box">
            <h3 style="margin-top: 15px">Newsletter</h3>
            <h6>Iscriviti alla newsletter per ricevere i principali eventi.</h6>
            <div class="form-group">
                

<div class="input-group newsletter-subscribe-form">
    <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
    <span class="input-group-btn">
        <button class="btn btn-success btn-newsletter-subscribe" type="button" data-loading-text="..."
            onclick="_gaq.push(['_trackEvent', 'Newsletter', 'Subscribe', 'Sidebar']);">Iscriviti</button>
    </span>
</div>

            </div>
        </div>
    
</div>

    
    <div>
        
<div id="ADV250R"><div id="div-gpt-ad-1327075561121-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327075561121-0'); });
</script>
</div>
</div>

    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsSidebar">
	
        



<div class="sidebar-box-grey">
    <div class="title"><i class="fa  fa-mouse-pointer"></i>Crea il tuo sito con Todosmart</div>
    <div class="desc">Todosmart è il nuovo sistema semplice e divertente che ti permette di creare gratis il tuo sito in soli 3 minuti.</div>
    <div  class="box-btn-action">
        <a href="http://todosmart.com/" target="_blank" class="btn-action" title="Crea il tuo sito">Crea il tuo sito</a>
    </div>
</div>
    
</div>

    
    
<h3>In Evidenza</h3>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/96670-carnevale-2017-a-bosa/" title="Carnevale 2017 a Bosa" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/73170-carnevale_bosa_2017.jpg" alt="Carnevale Bosa 2017 (fonte: Associazione Karrasegare &#39;Osincu)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96670-carnevale-2017-a-bosa/" title="Carnevale 2017 a Bosa" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Carnevale 2017 a Bosa</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/articolo/2920-sardegnaeventi24-it--promuovi-i-tuoi-eventi-con-evidenza/" title="SardegnaEventi24.it: Promuovi i tuoi Eventi con Evidenza" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/72925-eventi.jpg" alt="Eventi (fonte: SardegnaEventi24.it)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/articolo/2920-sardegnaeventi24-it--promuovi-i-tuoi-eventi-con-evidenza/" title="SardegnaEventi24.it: Promuovi i tuoi Eventi con Evidenza" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">SardegnaEventi24.it: Promuovi i tuoi Eventi con Evidenza</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/articolo/2927-carnevale-in-sardegna-2017/" title="Carnevale in Sardegna 2017" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/72997-sartiglia_oristano_2017.jpg" alt="sartiglia-oristano-2017 (fonte: sartiglia-oristano-2017 Giampiero Carta)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/articolo/2927-carnevale-in-sardegna-2017/" title="Carnevale in Sardegna 2017" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Carnevale in Sardegna 2017</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/96510-a-sassari-il-1-duathlon-sprint-di-bancali/" title="A Sassari il 1&#176; Duathlon Sprint di Bancali" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/72857-luigi_casamassima.jpg" alt="Luigi Casamassima (fonte: Triathlon Sassari)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96510-a-sassari-il-1-duathlon-sprint-di-bancali/" title="A Sassari il 1&#176; Duathlon Sprint di Bancali" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">A Sassari il 1° Duathlon Sprint di Bancali</a></h4></div>
</div>


    
    <div style="margin: 15px 0">
        <div id="div-gpt-ad-1449762943038-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449762943038-0'); });
</script>
</div>


    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNotizie">
	
        
</div>
 
    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);" title="La tua attivita">
        <i class="fa fa-shopping-cart"></i>
        La tua attivit&agrave; qui
    </a>
</div>
        </div>
    
</div>

    
    <h3>Seguici su Facebook</h3>
    <div>
        <fb:like-box href="https://www.facebook.com/sardegnaeventi24.it" width="300" show_faces="true"
            stream="false" header="false" height="270" font="segoe ui"></fb:like-box>
    </div>



    
     <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlMarenostrum">
	
    <div class="sidebar-box-grey">
    <div class="title"><i class="fa  fa-mouse-pointer"></i>Marenostrum</div>
    <div class="desc">Quotidiano di Nautica</div>
    <div  class="box-btn-action">
        <a href="http://todosmart.com/" target="_blank" class="btn-action" title="Vai al sito">Vai al sito</a>
    </div>
</div>
         
</div>




 

</div>


        </div>
    </div>


            
            
           
        </div>
        <div id="cnt_footer">
            

<div class="container">
    <div class="row center">
        <p class="Recap-Row">
            
            
            
            
            <a href="/footer-sardegnaeventi24.aspx" title="Chi Siamo">Chi Siamo</a>
            <a href="/footer-sardegnaeventi24/contatti/" title="Contatti">Contatti</a>
            <a href="/footer-sardegnaeventi24/note-legali/" title="Note legali">Note Legali</a>
            <a href="/footer-sardegnaeventi24/pubblicita/" title="Pubblicita">Pubblicit&agrave;</a>
            
            <a href="/footer-sardegnaeventi24/gerenza/" title="Gerenza">Gerenza</a>
            
        </p>
        <p class="Recap-Second">
            
            Mare nostrum editrice S.r.l. a socio unico P.iva 02180800902 <br />
            Supplemento alla testata giornalistica www.marenostrum.it - Registrazione Tribunale di Sassari n&#176;8 del 09/08/2010 - Iscrizione ROC n&#176;14164<br />
            Piazza del Comune,6 - 07100 Sassari Italy - Tel. +39 079 291662<br />

            
            
<div id="ctl00_ctl00_PageFooter_pnlNetwork">
	
            <span class="txt_network">Network</span><br />
           <a href="http://www.italiaeventi24.it/" title="Italia eventi 24"><img src="/Public/Layout/logoitaliasm.png" alt="Logo Italia Eventi 24" /></a><br />

</div>
<div id="ctl00_ctl00_PageFooter_pnlLinkReference" class="network_link">
	
      <a href="http://www.marenostrum.it/" title="Marenostrum.it">Marenostrum.it</a> &nbsp;
      <a href="http://ilportolano.it" title="IlPortolano.it">IlPortolano.it</a> &nbsp;
      <a href="http://www.sardegnaeventi24.it/" title="SardegnaEventi24.it">SardegnaEventi24.it</a> &nbsp;
      <a href="http://www.marenostrumeditrice.it/" title="MarenostrumEditrice.it">MarenostrumEditrice.it</a> &nbsp;
      <a href="http://it.zelindo.com/" title="Zelindo.it">Zelindo.it</a> &nbsp;
      <a href="http://www.sailzero.com/" title="SailZero.com">SailZero.com</a> &nbsp;
      <a href="http://www.simonepoddighe.it/" title="SimonePoddighe.it">SimonePoddighe.it</a>

</div>

        </p>
        <p>
            <span class="padding5"><a href="/rss-eventi.aspx" title="Iscriviti al nostro Feed Rss degli Eventi in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a href="/rss.aspx" title="Iscriviti al nostro Feed Rss delle Notizie in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a rel="license" href="http://creativecommons.org/licenses/by/3.0/deed.it" class="targetBlank " title="Licenza Creative Commons">
                <img alt="Licenza Creative Commons" style="border-width: 0" src="/public/layout/cc-by-30-88x31.png" width="88" height="31" class="verticalMiddle" /></a></span>
        </p>
    </div>

    
</div>

        </div>
    

<script type="text/javascript">
//<![CDATA[
function initialize() {
if (GBrowserIsCompatible()) {
var map = new google.maps.Map2(document.getElementById("GMapEvento"));
map.setCenter(new GLatLng(39.2213725, 9.11670779999997), 15);
var mapControl = new GMapTypeControl();
map.addMapType(G_PHYSICAL_MAP);
map.addControl(mapControl);
map.addControl(new GSmallZoomControl3D());
var tinyIcon = new GIcon();
tinyIcon.image = "/public/img/maps/gmapmarker-rosso-12x20.png";
tinyIcon.shadow = "/public/img/maps/mm_20_shadow.png";
tinyIcon.iconSize = new GSize(12, 20);
tinyIcon.shadowSize = new GSize(22, 20);
tinyIcon.iconAnchor = new GPoint(6, 20);
tinyIcon.infoWindowAnchor = new GPoint(5, 1);
markerOptions = { icon:tinyIcon };
map.addOverlay(createMarkerOptions(new GLatLng(39.2213725, 9.11670779999997),"<div style='width:200px;'><h5>Fermata CTM</h5><div style='font-size:10px;color:#666;'>Piazza Arsenale, 10</div></div>", markerOptions));
}
}
google.setOnLoadCallback(initialize);
$(window).unload(function() { GUnload(); });
//]]>
</script>
</form>
    
    



    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49183247-1', 'auto');
  ga('send', 'pageview');
</script>


    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.19/jquery-ui.min.js"></script>
    <script async type="text/javascript" src="/JS/bootstrap.min.js"></script>
    <script type="text/javascript" src="/js/common.min.js"></script> 
    <script async type="text/javascript" src="/js/analyticsasyncfull.aspx?v=1.0.3"></script>
    <script>function googleTranslateElementInit() { new google.translate.TranslateElement( { pageLanguage: 'it', includedLanguages: 'it,en,de,es,fr,pt', autoDisplay: false, layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element' ); }</script>

    
    <div id="fb-root"></div>
    <script type="text/javascript">var mnFacebook = { AppID: '483613301785068' };</script>
    <script async type="text/javascript" src="/JS/fb.min.js"></script>
    <script async type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    <script async src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
   
    
    <script async type="text/javascript" charset="UTF-8" src="http://cookie-script.com/s/20efa9ad24e42106795a7f558b0135f3.js"></script><!--Cookie Script--> 

    
    <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
</body>
</html>
