
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta content="True" name="HandheldFriendly" /><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" /><link rel="stylesheet" type="text/css" href="/styles/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/styles/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="/styles/mn.css?v=4.0.5.8" />
    <link rel="stylesheet" type="text/css" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.min.css" /><link rel="search" type="application/opensearchdescription+xml" href="http://www.marenostrum.it/utils/opensearch_desc.xml" title="Cerca su MareNostrum.it" />
    
<script type="text/javascript"> 
jsBaseUrl="http://www.sardegnaeventi24.it/"; jsPageTitle="SardegnaEventi24.it"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Evento"; jsCommentHelper=true; jsEventiUrlName="eventi-in-sardegna"; jsNavID=1; 
</script>
<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css" media="screen" charset="utf-8" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js" charset="utf-8"></script>
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Eventi" href="http://www.sardegnaeventi24.it/rss-eventi.aspx" />
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Notizie" href="http://www.sardegnaeventi24.it/rss.aspx" />





    <meta property="fb:page_id" content="183394685025720" />
    <link rel="publisher" href="https://plus.google.com/117975927467683476333" />
    

<script type="text/javascript">
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function () {
        var mapping1 = googletag.sizeMapping().addSize([720, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
        googletag.defineSlot('/1043491/MN_HP02_300x250', [300, 250], 'div-gpt-ad-1327076576615-0').addService(googletag.pubads());
        googletag.defineSlot('/1043491/MN_TS01_S_728x90', [728, 90], 'div-gpt-ad-1450082713807-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_SP03_300x250', [300, 250], 'div-gpt-ad-1449762943038-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

</script>
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>


<link rel="canonical" href="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/" /><meta name="robots" content="index, follow" /><meta Property="og:title" content="&quot;Giorno della Memoria 2017&quot; ad Elmas | SardegnaEventi24.it" /><meta Property="og:type" content="article" /><meta Property="og:url" content="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/" /><meta Property="og:site_name" content="SardegnaEventi24.it" /><meta Property="fb:app_id" content="192720584073311" /><meta Property="twitter:card" content="summary" /><meta Property="twitter:site" content="sardegneventi24" /><meta Property="twitter:url" content="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/" /><meta Property="twitter:title" content="&quot;Giorno della Memoria 2017&quot; ad Elmas | SardegnaEventi24.it" /><meta Property="og:description" content="Sar&#224; proiettato il documentario “Dalle leggi razziali alla Shoah” curato da Daniela Padoan" /><meta Property="og:locality" content="Elmas" /><meta Property="og:country-name" content="Italia" /><meta Property="og:street-address" content="Via Carlo Goldoni, 3" /><meta Property="og:latitude" content="39.2686" /><meta Property="og:longitude" content="9.05713500000002" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/72907-campo_di_concentramento_auschwitz.jpg" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/72892-elmas___loc__giorno_memoria_2017.jpg" /><meta property="fb:admins" content="782114019,1038294456,1612462338" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><title>
	"Giorno della Memoria 2017" ad Elmas | SardegnaEventi24.it | Quotidiano di Eventi, Notizie e Turismo in Sardegna.
</title><meta name="description" content="Sarà proiettato il documentario “Dalle leggi razziali alla Shoah” curato da Daniela Padoan SardegnaEventi24.it è il quotidiano di eventi, notizie e turismo in Sardegna. Scopri cosa fare oggi in Sardegna." /><meta name="keywords" content="equilibri- circolo dei lettori di elmas,giorno della memoria,elmas,documentario,Daniela Padoan" /></head>
    

    <body>
    
    
    
    <div id="slider" class="fb" style="display:inline;">
        <div class="bottomSlider hidden-xs">
            <div class="top-bar"></div>
            <div class="ctrl-bar">
                <a class="close-slider" href="javascript:void(0)"><span class="close-button icon"></span>Chiudi</a>
                <span class="opt-out"><a href="javascript:void(0)">Vi seguo gi&agrave;!</a>
                </span>
            </div>
            <div class="slide-content">
                <h4>Seguici su Facebook</h4>
                <div data-placement="slider" class="slider-button-pos">
                    
                    <span class="fb-like" data-href="http://www.facebook.com/sardegnaeventi24.it"
                        data-height="32"
                        data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                    </span>
                </div>
            </div>
        </div>
    </div>
    <form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPaA8FDzhkNDQzNzdlOTQyMjY2YmS6cQWOBqJyrCXyk5AG+JEjjx10Bg==" />


<script src="/js/GMapCommon.js" type="text/javascript"></script>
<script src="http://www.google.com/jsapi?key=AIzaSyAu80AyMjmXP7HoO9Oc3Pl8zS8xtMn5EeM" type="text/javascript"></script>
<script src="/js/GMapLoad.aspx" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&amp;t=ffffffffaa73f696" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.Sys && Sys._Application && Sys.Observer)||document.write('<script type="text/javascript" src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&t=ffffffffaa73f696"><\/script>');//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="page" class="container">
            
    

            

<nav role="navigation" class="navbar navbar-default navbar-fixed-top">

      <div class="container">
        <!-- 'Sticky' (non-collapsing) right-side menu item(s) -->
        <div class="navbar-header pull-right">
          <ul class="nav pull-left">
            <!-- This works well for static text, like a username -->
            <li class="navbar-text pull-left" style="margin:0;">
                
                <div class="search-box-top">
                    <div class="input-group">
                        <input id="txtHeaderSearch" type="text" class="form-control" placeholder="Cerca..." />
                        <span class="input-group-btn">
                            <button id="btnHeaderSearch" class="btn btn-primary"><i class="fa fa-search"></i></button>
                        </span>
                    </div>
                </div>
            </li>
            <!-- User dropdown This is a drop-down from an icon -->
            <li class="dropdown pull-right top-user-dropdown">
              <a href="#" data-toggle="dropdown" style="color:#777; margin-top: 5px;" class="dropdown-toggle"><span class="glyphicon glyphicon-user"></span><b class="caret"></b></a>
              <ul class="dropdown-menu">
                <li>

                
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Accedi" style="padding-top:5px;margin-top:7px;">Accedi</a>
                
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Diventa Reporter">Iscriviti</a>
                </li>
                <li>
                 <a href="/reporter" title="Enjoy Community" onclick="_gaq.push(['_trackEvent', 'Reporter', 'ViewCommunity']);">Community</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Segnala evento o invia comunicato stampa" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddEvento']);" style="color:red;"><i class="fa fa-comments"></i> Segnala un evento</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Invia notizie, recensioni, e racconti" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddArticolo']);">Scrivi un articolo</a>
                </li>
              </ul>
            </li>
          </ul>

          <!-- Required bootstrap placeholder for the collapsed menu -->
          <button type="button" data-toggle="collapse" data-target=".top-navbar-collapse" class="navbar-toggle"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
        </div>

        <!-- 'italia eventi' (collapsing) menu -->
<div id="ctl00_ctl00_PageTopServices_pnlNetwork">
	
        <div class="collapse navbar-collapse pull-left top-navbar-collapse">
            <ul class="nav navbar-nav navbar-left iev">
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <img src="../../Public/Layout/logoitaliasm.png" />
                    <b class="caret"></b></a>
                <ul class="dropdown-menu multi-column columns-3">
                    <div class="row">
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.algheroeventi24.it" target="_blank">ALGHEROEVENTI24.IT</a></li>
                                <li><a href="http://www.arzachenaeventi24.it" target="_blank">ARZACHENAEVENTI24.IT</a></li>
                                <li><a href="http://www.bosaeventi24.it" target="_blank">BOSAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.budonieventi24.it" target="_blank">BUDONIEVENTI24.IT</a></li>
                                <li><a href="http://www.cagliarieventi24.it" target="_blank">CAGLIARIEVENTI24.IT</a></li>
                                <li><a href="http://www.carloforteeventi24.it" target="_blank">CARLOFORTEEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.castelsardoeventi24.it" target="_blank">CASTELSARDOEVENTI24.IT</a></li>
                                <li><a href="http://www.iglesiaseventi24.it" target="_blank">IGLESIASEVENTI24.IT</a></li>
                                <li><a href="http://www.lamaddalenaeventi24.it" target="_blank">LAMADDALENAEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.marmillaeventi24.it" target="_blank">MARMILLAEVENTI24.IT</a></li>
                                <li><a href="http://www.nuoroeventi24.it" target="_blank">NUOROEVENTI24.IT</a></li>
                                <li><a href="http://www.ogliastraeventi24.it" target="_blank">OGLIASTRAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.olbiaeventi24.it" target="_blank">OLBIAEVENTI24.IT</a></li>
                                <li><a href="http://www.oroseieventi24.it" target="_blank">OROSEIEVENTI24.IT</a></li>
                                <li><a href="http://www.oristanoeventi24.it" target="_blank">ORISTANOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.palaueventi24.it" target="_blank">PALAUEVENTI24.IT</a></li>
                                <li><a href="http://www.portocervoeventi24.it" target="_blank">PORTOCERVOEVENTI24.IT</a></li>
                                <li><a href="http://www.portorotondoeventi24.it" target="_blank">PORTOROTONDOEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.portotorreseventi24.it" target="_blank">PORTOTORRESEVENTI24.IT</a></li>
                                <li><a href="http://www.pulaeventi24.it" target="_blank">PULAEVENTI24.IT</a></li>
                                <li><a href="http://www.santantiocoeventi24.it" target="_blank">SANTANTIOCOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.santateresagalluraeventi24.it" target="_blank">SANTATERESAEVENTI24.IT</a></li>
                                <li><a href="http://www.santeodoroeventi24.it" target="_blank">SANTEODOROEVENTI24.IT</a></li>
                                <li><a href="http://www.sassarieventi24.it" target="_blank">SASSARIEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.stintinoeventi24.it" target="_blank">STINTINOEVENTI24.IT</a></li>
                                <li><a href="http://www.tortolieventi24.it" target="_blank">TORTOLIARBATAXEVENTI24.IT</a></li>
                                <li><a href="http://www.villasimiuseventi24.it" target="_blank">VILLASIMIUSEVENTI24.IT</a></li>
                            </ul>
                        </div>

                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.sardegnaeventi24.it" target="_blank">
                                    <img src="../../Public/Layout/logosardegnasm.png" /></a></li>
                            </ul>
                        </div>
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.italiaeventi24.it" target="_blank">
                                    <img src="../../Public/Layout/logoitaliasm.png" /></a></li>
                            </ul>
                        </div>

                    </div>

                </ul>
            </li>

            </ul>
        </div>
              
</div>
        <!-- 'social icons' (collapsing) items -->
          <div id="ctl00_ctl00_PageTopServices_pnlSocials">
	
        <div class="collapse navbar-collapse navbar-left top-navbar-collapse" style="padding-left:20px;">
          <!--pull-right keeps the drop-down in line -->
             <ul class="nav navbar-nav social-icons">
            
            


    <li><a href="https://www.facebook.com/sardegnaeventi24.it"
        title="Diventa fan su Facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', 'Header']);">
        <i class="fa fa-facebook"></i></a></li>
    <li><a href="http://twitter.com/sardegneventi24"
        title="Seguici su Twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Twitter', 'Header']);">
        <i class="fa fa-twitter"></i></a></li>
    <li><a href="https://plus.google.com/117975927467683476333"
        title="Seguici su Google+" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'GooglePlus', 'Header']);">
        <i class="fa fa-google-plus"></i></a></li>
    <li><a href="http://instagram.com/sardegnaeventi24"
        title="Seguici su Instagram" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Instagram', 'Header']);">
        <i class="fa fa-instagram"></i></a></li>
    
    <li><a href="/widget/" title="Condividi gli eventi sul tuo sito" class="">
        <i class="fa fa-cog"></i></a></li>


        </ul>
        </div>
              
</div>
        <!-- 'translation' (collapsing) -->
        <div id="ctl00_ctl00_PageTopServices_pnlLanguages">
	
            <div class="collapse navbar-collapse navbar-right top-navbar-collapse">
          <!-- pull-right keeps the drop-down in line -->
          <ul class="nav navbar-nav pull-right">
            <li>
                <div id="google_translate_element" style="margin-top:7px;padding-left:5px;padding-right:5px;">
                    <style>
                        .goog-te-banner-frame.skiptranslate {display: none !important;} 

                        .goog-te-gadget {
                        font-family:"Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif";
                        font-size: 16px;
                        }
                        .goog-te-gadget-simple {
                            padding:7px 11px;
                            background:#0057a0 !important;
                            color:#fff !important;
                            border:inherit !important;
                            border-radius:inherit !important;
                        } 
                        .goog-te-gadget-simple:hover{
                            border-color: #4a9fe9;
                             color:  #4a9fe9;
                        }
                        .goog-te-gadget-icon {
                           display:none;
                        }


                        .goog-te-menu-value span:last-child {
                            border-left-width: inherit !important; border-left-style: inherit !important; border-left-color: transparent !important;
                        }
                            .goog-te-gadget-simple .goog-te-menu-value {
                                color: #fff !important;
                                font-size: 13px !important;
                                font-family: "Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif" !important;
                            }
                            .goog-te-gadget-simple .goog-te-menu-value:hover{
                                color:  #fff;
                                text-decoration: none;
                        }


                            .goog-te-gadget-simple .goog-te-menu-value span {
                      
                                color:  #fff !important;
                                border-color:transparent !important;
                        }

                            .goog-te-gadget-simple .goog-te-menu-value span:hover{
                                
                                color:  #fff !important;
                                text-decoration: none;
                        }
                            /*.goog-te-gadget-simple .goog-te-menu-value span {
                                color: #707173;
                            }

*/
                    </style>
                </div>
            </li>

          </ul>
        </div>
        
</div>
      </div>
    </nav>
<div style="padding-top:60px;"></div>

<!--/.navbar-->

            



<div id="header-container">
    <div class="text-center" style="margin-bottom: 15px;">
        <div id="header-logo">
            <a href="/" title="SardegnaEventi24.it">
                <img class="img-responsive" style="margin: 0 auto" src="http://SardegnaEventi24.it/public/layout/logo.png" title="SardegnaEventi24.it" alt="SardegnaEventi24.it" />
            </a>
        </div>
    </div>
</div>


            
<div id="header-container">
    <div class="text-center" style="margin-bottom:5px; margin-top:5px;">
    <div id="header-adv">
        <div id="div-gpt-ad-1450082713807-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450082713807-0'); });
</script>
</div>


    </div>
    </div>
</div>

            <div id="ctl00_ctl00_PageNavbarTop_pnlMainMenu">
	
    <div style="text-transform: uppercase;">
        <div class="row" style="text-align: center;">

        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/eventi-in-sardegna/" onclick="_gaq.push(['_trackEvent', 'Menu', 'EVENTI', 'Click']);"> <h4>EVENTI</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/notizie/" onclick="_gaq.push(['_trackEvent', 'Menu', 'BLOG', 'Click']);"> <h4>BLOG</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/guida-della-sardegna/" onclick="_gaq.push(['_trackEvent', 'Menu', 'TURISMO', 'Click']);"> <h4>TURISMO</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/prodotti/" onclick="_gaq.push(['_trackEvent', 'Menu', 'SHOP', 'Click']);"> <h4>SHOP</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/reporter/" onclick="_gaq.push(['_trackEvent', 'Menu', 'COMMUNITY', 'Click']);"> <h4>COMMUNITY</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href=https://dashboard.eventi24.it target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'PUBBLICA', 'Click']);"> <h4>PUBBLICA</h4></a></div>


        </div>

    </div>

</div>



            






            
<div class="grey_small">Cerca eventi</div>
<div id="cerca-eventi" class="row text-center" style="padding:0 0 15px">
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-tipo">
        <select id="ddlCategorieEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-4 text-center cell-dove">
        <select id="ddlComuniEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-data">
        <input type="text" id="sidebar-Box-Eventi-datepicker" class="form-control" />
    </div>
    <div class="col-xs-12 col-sm-3 col-md-2 text-center cell-action">
        <input type="button" id="btnSidebarEventiCerca" class="btn btn-action" value="Cerca" 
            onclick="_gaq.push(['_trackEvent', 'Sidebar', 'CercaEvent', 'Click']);" />
    </div>
</div>

            
    



            
    


            <div class="row">
                <div class="col-md-12">
                    
                </div>
            </div>
            <div id="slider-cuepoint"></div>
            
            

    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">

            

            
   



<div class="row published-item">
    <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
        
        <h1>&quot;Giorno della Memoria 2017&quot; ad Elmas</h1>
        
        <div class="sommario_evento">
            <p>Sarà proiettato il documentario “Dalle leggi razziali alla Shoah” curato da Daniela Padoan</p>
        </div>
        
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
        <div class="square_button evidence">          
            <div class="action_box">
                <a class="btn_action addevent" style="width:100%;" href="javascript:void(0)" onclick="javascript:window.open('http://www.sardegnaeventi24.it/eventi-sardegna-promozione', '_blank');">
                    <i class="fa fa-shopping-cart"></i>
                    Metti in <br />evidenza evento
                </a>
            </div>                    
        </div>
    </div>
</div>
<div class="row published-item">
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        <div class="dove-quando">
            <div class="quando"><i class="fa fa-calendar"></i><a href="/eventi-data/2017-01-28/">28 gennaio 2017</a> ore 18:00</div>
            <div class="luogo">
                <i class="fa fa-map-marker"></i><a href="/eventi-comune/6061-elmas/" title="Eventi Elmas" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Top']);">Elmas</a> &raquo; TEATRO COMUNALE
            </div>
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        <div class="social-box-single-line fright">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/" 

            data-via="sardegneventi24" 
            data-text="&quot;Giorno della Memoria 2017&quot; ad Elmas" 
            data-lang="it" 
            data-count="horizontal">Tweet</a>
    </li>
    
    
</ul>


        </div>
    </div>
</div>
<div class="row published-item community_box">
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        
    <div class="autoredetail">


        <div class="avatar">
            <img src="http://www.sardegnaeventi24.it/public/folders/100/18608-foto_del_profilo_personale.jpg" alt="EQUILIBRI- CIRCOLO DEI LETTORI DI ELMAS" style="width: 50px; height: 50px;" />
        </div>

        
        <div class="titolo" style="padding-top: 5px;"><a href="/reporter/reporter.aspx?id=1114&cc=1967415317ac1a00b366fba63d5a81b4">EQUILIBRI- CIRCOLO DEI LETTORI DI ELMAS</a></div>
        <div class="rate">
            <div class="stars"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div>
            Reporter Gold
        </div>
        


        


        
        </div>

  
    </div>
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        
<div class="box_stats" style="">
    <span class="stat">
    
    </span>
    
    <span class="stat"><span class="CounterBig">58</span> Eventi pubblicati</span>
    
    
</div>
        <div class="box_lnk_more">
            <a href="/reporter/reporter.aspx?id=1114&cc=1967415317ac1a00b366fba63d5a81b4"" class="lnk_more">Vedi Profilo</a>
            <a href="#" class="lnk_more">Comincia a seguirlo</a>
        </div>



    </div>
</div>
        

<div class="row published-item">
    
        
        

        

    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article-content">
        <div class="row item-container">
            <div id="testoArticolo" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/72907-campo_di_concentramento_auschwitz.jpg" 
       title="Campo di Concentramento Auschwitz (fonte: Web)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/72907-campo_di_concentramento_auschwitz.jpg" class="img-responsive" 
             alt="Campo di Concentramento Auschwitz (fonte: Web)" />
    </a>
</div> 


                <div>Il Comune di Elmas in collaborazione con Equilibri - Circolo dei Lettori di Elmas organizza e promuove  IL GIORNO DELLA MEMORIA<br />
 <span style="font-weight: bold;">Sabato, 28 gennaio 2017 </span><br />
- ore 18.00 <br />
 ELMAS <br />
- Teatro Comunale <br />
- Via Goldoni, 3 <br />
<br />
&#8220;L&#8217;INDIFFERENZA DI IERI E DI OGGI&#8221;  - LA NECESSIT&#192; DELLO SGUARDO, DA AUSCHWITZ AL DARFOUR -  incontro con  DANIELA PADOAN <br />
<br />
<span style="font-weight: bold;">Sar&#224; proiettato il documentario</span> <span style="font-weight: bold;">&#8220;Dalle leggi razziali alla Shoah&#8221;</span> curato da Daniela Padoan per Rai3 (La grande storia) <br />
<br />
<span style="font-weight: bold;">Interverranno: <br />
</span> - Cornelia Toelgyes, attivista per i Diritti Umani e giornalista di AfricaExPress<br />
  - Roberto Concu, Direttivo di Equilibri, Circolo dei Lettori di Elmas  <br />
<br />
<span style="font-weight: bold;">Daniela Padoan</span>, da anni si occupa di razzismo e dei totalitarismi del Novecento, con particolare attenzione alla testimonianza delle dittature e alle pratiche di resistenza femminile ai regimi.<span style="font-weight: bold;">  Fra i suoi libri: </span><br />
&#8226;Come una rana d&#8217;inverno - Conversazioni con tre donne sopravvissute ad Auschwitz, Bompiani 2004; <br />
&#8226;Le pazze - Un incontro con le Madri di Plaza de Mayo, Bompiani 2005;<br />
 &#8226;Razzismo e noismo - Le declinazioni del noi e l&#8217;esclusione dell&#8217;altro, con il genetista Luca Luigi Cavalli-Sforza, Einaudi 2013.
                    

<div class="box_myact">
    
    <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_laTuaAttivitaQui_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);">
        <i class="fa fa-shopping-cart"></i>
        La tua attivit&agrave; qui
    </a>
</div>
        </div>
    
</div>
    
</div>





                </div>
                 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/72892-elmas___loc__giorno_memoria_2017.jpg" 
       title="Elmas - loc. giorno memoria 2017 (fonte: equilibrielmas@gmail.com)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/72892-elmas___loc__giorno_memoria_2017.jpg" class="img-responsive" 
             alt="Elmas - loc. giorno memoria 2017 (fonte: equilibrielmas@gmail.com)" />
    </a>
</div> 


                <div>  <br />
<br />
EQUILIBRI &#8211; CIRCOLO DEI LETTORI DI ELMAS- Piazza di Chiesa, 3 - 09030 ELMAS equilibrielmas@gmail.com  &#8211;  <a href="http://www.equilibrielmas.it/" target="_blank">www.equilibrielmas.it</a></div>
            </div>
        </div>
        <div class="clearLeft"></div>
        

        

<div class="item-videos">
    
</div>
    </div>
</div>

<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <script Async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Slot_reporter -->
<ins Class="adsbygoogle"
style="display: block"
data-ad-client="ca-pub-6277428026399095"
data-ad-slot="8802200605"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    </div>
</div>
<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <h3>DOVE</h3>
        <div><a href="/eventi-comune/6061-elmas/" title="Eventi Elmas" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Citta']);">Elmas</a> &raquo; TEATRO COMUNALE</div><p>Via Carlo Goldoni, 3</p>
        <br />
    </div>
</div>
<div class="row ultralightGrey">
    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 ultralightGrey">
        <div id="GMapEventoContainer"><div id="GMapEvento"><div class="GMapLoading">Caricamento in corso.....</div></div></div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 ultralightGrey">
        

<div class="inline-services">

    <div class="action_box">
        <a class="btn_action itinerary" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);">
            <i class="fa fa-map"></i>
            Turismo e Itinerari
        </a>
    </div>
    <a href="" title=""></a>
</div>

    </div>
</div>
<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12 article-info">
        <div class="social-box-single-line">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/" 

            data-via="sardegneventi24" 
            data-text="&quot;Giorno della Memoria 2017&quot; ad Elmas" 
            data-lang="it" 
            data-count="horizontal">Tweet</a>
    </li>
    
    
</ul>


        </div>
        <div style="padding: 15px 0" class="send_to_friend">
            
<div class="rectangular_button">
    <div class="action_box">
        <div class="dropdown subscribe" style="display: inline-block;">
            <button type="button" class="btn btn-success btn_action btn-share dropdown-toggle" data-toggle="dropdown" id="subscribe-dropdown">
                <i class="fa fa-paper-plane"></i>Segnala ad un amico &nbsp;
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                <a class="close icon btn hidden-xs"></a>
                <li>
                    <div id="dropdown-email-ask">
                        <p>Segnala ad un amico</p>
                        <div class="input-group newsletter-subscribe-form">
                            <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
                            <span class="input-group-btn">
                                <a id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_sndToFriend_lnkSendToFriend" class="btn btn-success btn-newsletter-subscribe" href="javascript:__doPostBack(&#39;ctl00$ctl00$PagePlaceHolder$CPH1$ctl00$sndToFriend$lnkSendToFriend&#39;,&#39;&#39;)">Invia</a>
                        
                            </span>
                        </div>
                    </div>
                    <div id="dropdown-facebook-ask">
                        <p style="text-align:center">Siamo su Facebook</p>
                        <div class="btn-spacer">
                            <div class="fb-like" data-href="https://www.facebook.com/sardegnaeventi24.it"
                                data-height="32"
                                data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

        

        <h3>ORGANIZZAZIONE</h3>
        <p><b>EQUILIBRI - CIRCOLO DEI LETTORI DI ELMAS</b></p><p>Sito internet: <a href="http://www.equilibrielmas.it/?utm_source=marenostrum.it&utm_medium=link&utm_content=evento&utm_campaign=MarenostrumEventi" class="targetBlank" onclick="_gaq.push(['_trackEvent', 'Evento', 'Organizzazione', 'Url']);">http://www.equilibrielmas.it/</a></p><p>Email: <a href="javascript:SendEncodedEmail('6D61696C746F3A657175696C69627269656C6D617340676D61696C2E636F6D');">equilibrielmas@<!--x-->gmail<!--y-->.com</a></p><p>Telefoni: EQUILIBRI - CIRCOLO DEI LETTORI DI ELMAS</p>

        <h3>TAGS</h3>
        <div>
<span class="articoloTag"><a href="/eventi-tag/?tag=equilibri-+circolo+dei+lettori+di+elmas">equilibri- circolo dei lettori di elmas</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=giorno+della+memoria">giorno della memoria</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=elmas">elmas</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=documentario">documentario</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=Daniela+Padoan">Daniela Padoan</a></span>
</div>

        <h3>COMMENTI</h3>
        

<fb:comments num_posts="10" href="http://www.sardegnaeventi24.it/evento/96530-_giorno_della_memoria_2017__ad_elmas/"></fb:comments>


        <h3>LEGGI ANCHE</h3>
        <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_pnlReadMore">
	
            <div class="divider10"></div>
            <div class="row spotlight">
                <div class="col-lg-6 cell-blog-spotlight">
                    

                </div>
                <div class="col-lg-6 cell-blog-spotlight">
                    

                </div>
            </div>
            <div class="row spotlight">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="goto-blogs"><a href="eventi-in-sardegna/" title="Leggi gli altri eventi">Leggi tutti</a>
                    </div>
                </div>
            </div>
        
</div>
    </div>
</div>



            
        </div>

        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
            
   
<div id="sidebar">

    
    

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNewsletter">
	
        <div class="sidebar-box">
            <h3 style="margin-top: 15px">Newsletter</h3>
            <h6>Iscriviti alla newsletter per ricevere i principali eventi.</h6>
            <div class="form-group">
                

<div class="input-group newsletter-subscribe-form">
    <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
    <span class="input-group-btn">
        <button class="btn btn-success btn-newsletter-subscribe" type="button" data-loading-text="..."
            onclick="_gaq.push(['_trackEvent', 'Newsletter', 'Subscribe', 'Sidebar']);">Iscriviti</button>
    </span>
</div>

            </div>
        </div>
    
</div>

    
    <div>
        
<div id="ADV250R"><div id="div-gpt-ad-1327076576615-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327076576615-0'); });
</script>
</div>
</div>

    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsSidebar">
	
        



<div class="sidebar-box-grey">
    <div class="title"><i class="fa  fa-mouse-pointer"></i>Crea il tuo sito con Todosmart</div>
    <div class="desc">Todosmart è il nuovo sistema semplice e divertente che ti permette di creare gratis il tuo sito in soli 3 minuti.</div>
    <div  class="box-btn-action">
        <a href="http://todosmart.com/" target="_blank" class="btn-action">Crea il tuo sito</a>
    </div>
</div>
    
</div>

    
    
<h3>In Evidenza</h3>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/96510-a_sassari_il_1_duathlon_sprint_di_bancali/" title="A Sassari il 1&#176; Duathlon Sprint di Bancali" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/72857-luigi_casamassima.jpg" alt="Luigi Casamassima (fonte: Triathlon Sassari)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96510-a_sassari_il_1_duathlon_sprint_di_bancali/" title="A Sassari il 1&#176; Duathlon Sprint di Bancali" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">A Sassari il 1° Duathlon Sprint di Bancali</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/95720-corso_di_informatica_di_base_a_cagliari/" title="Corso di Informatica di Base a Cagliari" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/71173-lab_intera_001.jpg" alt="Laboratorio informatica Baccaredda (fonte: g_vincis@tiscali.it)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/95720-corso_di_informatica_di_base_a_cagliari/" title="Corso di Informatica di Base a Cagliari" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Corso di Informatica di Base a Cagliari</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/96057-workshop_a_nurachi_sulla_cultura_materiale/" title="Workshop a Nurachi sulla Cultura Materiale" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/71861-volume_in_terra_cruda_e_falasco.jpg" alt="volume in terra cruda e falasco (fonte: Alessandro Artizzu)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96057-workshop_a_nurachi_sulla_cultura_materiale/" title="Workshop a Nurachi sulla Cultura Materiale" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Workshop a Nurachi sulla Cultura Materiale</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="/evento/96393-a_cagliari_l_abc_della_regata__strategia_e_tattica_nelle_regate_di_flotta/" title="A Cagliari l&#39;ABC della Regata: strategia e tattica nelle regate di flotta" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/250/72628-cala_girgolu_giugno_2004_216.jpg" alt="Cala GIrgolu giugno 2004 216 (fonte: gmverachi@gmail.com)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96393-a_cagliari_l_abc_della_regata__strategia_e_tattica_nelle_regate_di_flotta/" title="A Cagliari l&#39;ABC della Regata: strategia e tattica nelle regate di flotta" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">A Cagliari l'ABC della Regata: strategia e tattica nelle regate di flotta</a></h4></div>
</div>


    
    <div style="margin: 15px 0">
        <div id="div-gpt-ad-1449762943038-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449762943038-0'); });
</script>
</div>


    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNotizie">
	
        
</div>
 
    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);">
        <i class="fa fa-shopping-cart"></i>
        La tua attivit&agrave; qui
    </a>
</div>
        </div>
    
</div>

    
    <h3>Seguici su Facebook</h3>
    <div>
        <fb:like-box href="https://www.facebook.com/sardegnaeventi24.it" width="300" show_faces="true"
            stream="false" header="false" height="270" font="segoe ui"></fb:like-box>
    </div>



    
     <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlMarenostrum">
	
    <div class="sidebar-box-grey">
    <div class="title"><i class="fa  fa-mouse-pointer"></i>Marenostrum</div>
    <div class="desc">Quotidiano di Nautica</div>
    <div  class="box-btn-action">
        <a href="http://todosmart.com/" target="_blank" class="btn-action">Vai al sito</a>
    </div>
</div>
         
</div>




 

</div>


        </div>
    </div>


            
            
           
        </div>
        <div id="cnt_footer">
            

<div class="container">
    <div class="row center">
        <p class="Recap-Row">
            
            
            
            
            <a href="/footer-sardegnaeventi24.aspx">Chi Siamo</a>
            <a href="/footer-sardegnaeventi24/contatti/">Contatti</a>
            <a href="/footer-sardegnaeventi24/note-legali/">Note Legali</a>
            <a href="/footer-sardegnaeventi24/pubblicita/">Pubblicit&agrave;</a>
            
            <a href="/footer-sardegnaeventi24/gerenza/">Gerenza</a>
            
        </p>
        <p class="Recap-Second">
            
            Mare nostrum editrice S.r.l. a socio unico P.iva 02180800902 <br />
            Supplemento alla testata giornalistica www.marenostrum.it - Registrazione Tribunale di Sassari n&#176;8 del 09/08/2010 - Iscrizione ROC n&#176;14164<br />
            Piazza del Comune,6 - 07100 Sassari Italy - Tel. +39 079 291662<br />

            
            
<div id="ctl00_ctl00_PageFooter_pnlNetwork">
	
            <span class="txt_network">Network</span><br />
           <a href="http://www.italiaeventi24.it/"><img src="/Public/Layout/logoitaliasm.png" /></a><br />

</div>
<div id="ctl00_ctl00_PageFooter_pnlLinkReference" class="network_link">
	
      <a href="http://www.marenostrum.it/">Marenostrum.it</a> &nbsp;
      <a href="http://ilportolano.it">IlPortolano.it</a> &nbsp;
      <a href="http://www.sardegnaeventi24.it/">SardegnaEventi24.it</a> &nbsp;
      <a href="http://www.marenostrumeditrice.it/">MarenostrumEditrice.it</a> &nbsp;
      <a href="http://it.zelindo.com/">Zelindo.it</a> &nbsp;
      <a href="http://www.sailzero.com/">SailZero.com</a> &nbsp;
      <a href="http://www.simonepoddighe.it/">SimonePoddighe.it</a>

</div>

        </p>
        <p>
            <span class="padding5"><a href="/rss-eventi.aspx" title="Iscriviti al nostro Feed Rss degli Eventi in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a href="/rss.aspx" title="Iscriviti al nostro Feed Rss delle Notizie in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a rel="license" href="http://creativecommons.org/licenses/by/3.0/deed.it" class="targetBlank " title="Licenza Creative Commons">
                <img alt="Licenza Creative Commons" style="border-width: 0" src="/public/layout/cc-by-30-88x31.png" width="88" height="31" class="verticalMiddle" /></a></span>
        </p>
    </div>

    
</div>

        </div>
    

<script type="text/javascript">
//<![CDATA[
function initialize() {
if (GBrowserIsCompatible()) {
var map = new google.maps.Map2(document.getElementById("GMapEvento"));
map.setCenter(new GLatLng(39.2686, 9.05713500000002), 15);
var mapControl = new GMapTypeControl();
map.addMapType(G_PHYSICAL_MAP);
map.addControl(mapControl);
map.addControl(new GSmallZoomControl3D());
var tinyIcon = new GIcon();
tinyIcon.image = "/public/img/maps/gmapmarker-rosso-12x20.png";
tinyIcon.shadow = "/public/img/maps/mm_20_shadow.png";
tinyIcon.iconSize = new GSize(12, 20);
tinyIcon.shadowSize = new GSize(22, 20);
tinyIcon.iconAnchor = new GPoint(6, 20);
tinyIcon.infoWindowAnchor = new GPoint(5, 1);
markerOptions = { icon:tinyIcon };
map.addOverlay(createMarkerOptions(new GLatLng(39.2686, 9.05713500000002),"<div style='width:200px;'><h5>TEATRO COMUNALE</h5><div style='font-size:10px;color:#666;'>Via Carlo Goldoni, 3</div></div>", markerOptions));
}
}
google.setOnLoadCallback(initialize);
$(window).unload(function() { GUnload(); });
//]]>
</script>
</form>
    
    



    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49183247-1', 'auto');
  ga('send', 'pageview');
</script>


    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.19/jquery-ui.min.js"></script>
    <script type="text/javascript" src="/JS/bootstrap.min.js"></script>
    <script type="text/javascript" src="/js/common.min.js"></script> 
    <script type="text/javascript" src="/js/analyticsasyncfull.aspx?v=1.0.3"></script>
    <script>function googleTranslateElementInit() { new google.translate.TranslateElement( { pageLanguage: 'it', includedLanguages: 'it,en,de,es,fr,pt', autoDisplay: false, layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element' ); }</script>

    
    <div id="fb-root"></div>
    <script type="text/javascript">var mnFacebook = { AppID: '192720584073311' };</script>
    <script type="text/javascript" src="/JS/fb.min.js"></script>


    <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
    <script type="text/javascript">   gapi.plus.go(); </script>
    <script type="text/javascript" charset="UTF-8" src="http://cookie-script.com/s/20efa9ad24e42106795a7f558b0135f3.js"></script><!--Cookie Script--> 

    
    <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
</body>
</html>
