

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta content="True" name="HandheldFriendly" /><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" /><link rel="stylesheet" type="text/css" href="/styles/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/styles/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="/styles/mn.css?v=4.0.5.8" />
    <link rel="stylesheet" type="text/css" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.min.css" /><link rel="search" type="application/opensearchdescription+xml" href="http://www.marenostrum.it/utils/opensearch_desc.xml" title="Cerca su MareNostrum.it" />
    <!--Start Cookie Script--> 
    <script type="text/javascript" charset="UTF-8" src="http://cookie-script.com/s/20efa9ad24e42106795a7f558b0135f3.js"></script>
     <!--End Cookie Script-->
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.19/jquery-ui.min.js"></script>
    <script type="text/javascript" src="/JS/bootstrap.min.js"></script>

    <script type="text/javascript" src="/js/common.min.js?v=4.0.5.8"></script> 
    
    
<script type="text/javascript"> 
jsBaseUrl="http://www.sardegnaeventi24.it/"; jsPageTitle="SardegnaEventi24.it"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Evento"; jsCommentHelper=true; jsEventiUrlName="eventi-in-sardegna"; jsNavID=1; 
</script>
<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css" media="screen" charset="utf-8" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js" charset="utf-8"></script>
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Eventi" href="http://www.sardegnaeventi24.it/rss-eventi.aspx" />
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Notizie" href="http://www.sardegnaeventi24.it/rss.aspx" />




    <script type="text/javascript" src="/js/analyticsasyncfull.aspx?v=1.0.3"></script>
    <script>function googleTranslateElementInit() { new google.translate.TranslateElement( { pageLanguage: 'it', includedLanguages: 'it,en,de,es,fr,pt', autoDisplay: false, layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element' ); }</script>

    <meta property="fb:page_id" content="183394685025720" />
    <link rel="publisher" href="https://plus.google.com/117975927467683476333" />
    

<script type="text/javascript">
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function () {
        var mapping1 = googletag.sizeMapping().addSize([720, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
        googletag.defineSlot('/1043491/MN_HP02_300x250', [300, 250], 'div-gpt-ad-1327076576615-0').addService(googletag.pubads());
        googletag.defineSlot('/1043491/MN-HP-02-Arzachena', [300, 250], 'div-gpt-ad-1327075521123-0').addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_TS01_S_728x90', [728, 90], 'div-gpt-ad-1450082713807-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_SP03_300x250', [300, 250], 'div-gpt-ad-1449762943038-0').addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_SP04_300x250', [300, 250], 'div-gpt-ad-1449763011729-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

</script>
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>


<link rel="canonical" href="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/" /><meta name="robots" content="index, follow" /><meta Property="og:title" content="Il Capodanno 2017 ad Arzachena sar&#224; in compagnia di Dolcenera | SardegnaEventi24.it" /><meta Property="og:type" content="article" /><meta Property="og:url" content="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/" /><meta Property="og:site_name" content="SardegnaEventi24.it" /><meta Property="fb:app_id" content="192720584073311" /><meta Property="twitter:card" content="summary" /><meta Property="twitter:site" content="sardegneventi24" /><meta Property="twitter:url" content="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/" /><meta Property="twitter:title" content="Il Capodanno 2017 ad Arzachena sar&#224; in compagnia di Dolcenera | SardegnaEventi24.it" /><meta Property="og:description" content="Sar&#224; la cantautrice di Galatina, e non Umberto Tozzi come era stato precedentemente annunciato, la star del Capodanno smeraldino" /><meta Property="og:locality" content="Arzachena" /><meta Property="og:country-name" content="Italia" /><meta Property="og:latitude" content="41.0787538" /><meta Property="og:longitude" content="9.3881493" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/72462-dolcenera.jpg" /><meta property="fb:admins" content="782114019,1038294456,1612462338" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><title>
	Il Capodanno 2017 ad Arzachena sarà in compagnia di Dolcenera | SardegnaEventi24.it | Quotidiano di Eventi, Notizie e Turismo in Sardegna.
</title><meta name="description" content="Sarà la cantautrice di Galatina, e non Umberto Tozzi come era stato precedentemente annunciato, la star del Capodanno smeraldino SardegnaEventi24.it è il quotidiano di eventi, notizie e turismo in Sardegna. Scopri cosa fare oggi in Sardegna." /><meta name="keywords" content="capodanno,arzachena,dolcenera,concerti,eventi musica,capodanno 2017" /></head>
    

    <body>
    
    <div id="fb-root"></div>
    <script type="text/javascript">var mnFacebook = { AppID: '192720584073311' };</script>
    <script type="text/javascript" src="/JS/fb.min.js"></script>
    
    
    <div id="slider" class="fb" style="display:inline;">
        <div class="bottomSlider hidden-xs">
            <div class="top-bar"></div>
            <div class="ctrl-bar">
                <a class="close-slider" href="javascript:void(0)"><span class="close-button icon"></span>Chiudi</a>
                <span class="opt-out"><a href="javascript:void(0)">Vi seguo gi&agrave;!</a>
                </span>
            </div>
            <div class="slide-content">
                <h4>Seguici su Facebook</h4>
                <div data-placement="slider" class="slider-button-pos">
                    
                    <span class="fb-like" data-href="http://www.facebook.com/sardegnaeventi24.it"
                        data-height="32"
                        data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                    </span>
                </div>
            </div>
        </div>
    </div>

    <form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPaA8FDzhkNDJiMmM3Yzk3NWQ4ZmSYJ0NA038RMD/+/9Xn6bAs3Wir6w==" />


<script src="/js/GMapCommon.js" type="text/javascript"></script>
<script src="http://www.google.com/jsapi?key=AIzaSyAu80AyMjmXP7HoO9Oc3Pl8zS8xtMn5EeM" type="text/javascript"></script>
<script src="/js/GMapLoad.aspx" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&amp;t=ffffffffaa73f696" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.Sys && Sys._Application && Sys.Observer)||document.write('<script type="text/javascript" src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&t=ffffffffaa73f696"><\/script>');//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="page" class="container">

            
    


            

<nav role="navigation" class="navbar navbar-default navbar-fixed-top">

      <div class="container">
        <!-- 'Sticky' (non-collapsing) right-side menu item(s) -->
        <div class="navbar-header pull-right">
          <ul class="nav pull-left">
            <!-- This works well for static text, like a username -->
            <li class="navbar-text pull-left" style="margin:0;">
                
                <div class="search-box-top">
                    <div class="input-group">
                        <input id="txtHeaderSearch" type="text" class="form-control" placeholder="Cerca..." />
                        <span class="input-group-btn">
                            <button id="btnHeaderSearch" class="btn btn-primary"><i class="fa fa-search"></i></button>
                        </span>
                    </div>
                </div>
            </li>
            <!-- User dropdown This is a drop-down from an icon -->
            <li class="dropdown pull-right top-user-dropdown">
              <a href="#" data-toggle="dropdown" style="color:#777; margin-top: 5px;" class="dropdown-toggle"><span class="glyphicon glyphicon-user"></span><b class="caret"></b></a>
              <ul class="dropdown-menu">
                <li>

                
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Accedi" style="padding-top:5px;margin-top:7px;">Accedi</a>
                
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Diventa Reporter">Iscriviti</a>
                </li>
                <li>
                 <a href="/reporter" title="Enjoy Community" onclick="_gaq.push(['_trackEvent', 'Reporter', 'ViewCommunity']);">Community</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Segnala evento o invia comunicato stampa" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddEvento']);" style="color:red;"><i class="fa fa-comments"></i> Segnala un evento</a>
                </li>
                <li>
                    <a href="https://dashboard.eventi24.it" target="_blank" title="Invia notizie, recensioni, e racconti" onclick="_gaq.push(['_trackEvent', 'Reporter', 'AddArticolo']);">Scrivi un articolo</a>
                </li>
              </ul>
            </li>
          </ul>

          <!-- Required bootstrap placeholder for the collapsed menu -->
          <button type="button" data-toggle="collapse" data-target=".top-navbar-collapse" class="navbar-toggle"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
        </div>

        <!-- 'italia eventi' (collapsing) menu -->
<div id="ctl00_ctl00_PageTopServices_pnlNetwork">
	
        <div class="collapse navbar-collapse pull-left top-navbar-collapse">
            <ul class="nav navbar-nav navbar-left iev">
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <img src="../../Public/Layout/logoitaliasm.png" />
                    <b class="caret"></b></a>
                <ul class="dropdown-menu multi-column columns-3">
                    <div class="row">
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.algheroeventi24.it" target="_blank">ALGHEROEVENTI24.IT</a></li>
                                <li><a href="http://www.arzachenaeventi24.it" target="_blank">ARZACHENAEVENTI24.IT</a></li>
                                <li><a href="http://www.bosaeventi24.it" target="_blank">BOSAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.budonieventi24.it" target="_blank">BUDONIEVENTI24.IT</a></li>
                                <li><a href="http://www.cagliarieventi24.it" target="_blank">CAGLIARIEVENTI24.IT</a></li>
                                <li><a href="http://www.carloforteeventi24.it" target="_blank">CARLOFORTEEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.castelsardoeventi24.it" target="_blank">CASTELSARDOEVENTI24.IT</a></li>
                                <li><a href="http://www.iglesiaseventi24.it" target="_blank">IGLESIASEVENTI24.IT</a></li>
                                <li><a href="http://www.lamaddalenaeventi24.it" target="_blank">LAMADDALENAEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.marmillaeventi24.it" target="_blank">MARMILLAEVENTI24.IT</a></li>
                                <li><a href="http://www.nuoroeventi24.it" target="_blank">NUOROEVENTI24.IT</a></li>
                                <li><a href="http://www.ogliastraeventi24.it" target="_blank">OGLIASTRAEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.olbiaeventi24.it" target="_blank">OLBIAEVENTI24.IT</a></li>
                                <li><a href="http://www.oroseieventi24.it" target="_blank">OROSEIEVENTI24.IT</a></li>
                                <li><a href="http://www.oristanoeventi24.it" target="_blank">ORISTANOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.palaueventi24.it" target="_blank">PALAUEVENTI24.IT</a></li>
                                <li><a href="http://www.portocervoeventi24.it" target="_blank">PORTOCERVOEVENTI24.IT</a></li>
                                <li><a href="http://www.portorotondoeventi24.it" target="_blank">PORTOROTONDOEVENTI24.IT</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-4">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li><a href="http://www.portotorreseventi24.it" target="_blank">PORTOTORRESEVENTI24.IT</a></li>
                                <li><a href="http://www.pulaeventi24.it" target="_blank">PULAEVENTI24.IT</a></li>
                                <li><a href="http://www.santantiocoeventi24.it" target="_blank">SANTANTIOCOEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.santateresagalluraeventi24.it" target="_blank">SANTATERESAEVENTI24.IT</a></li>
                                <li><a href="http://www.santeodoroeventi24.it" target="_blank">SANTEODOROEVENTI24.IT</a></li>
                                <li><a href="http://www.sassarieventi24.it" target="_blank">SASSARIEVENTI24.IT</a></li>
                                <li class="divider"></li>
                                <li><a href="http://www.stintinoeventi24.it" target="_blank">STINTINOEVENTI24.IT</a></li>
                                <li><a href="http://www.tortolieventi24.it" target="_blank">TORTOLIARBATAXEVENTI24.IT</a></li>
                                <li><a href="http://www.villasimiuseventi24.it" target="_blank">VILLASIMIUSEVENTI24.IT</a></li>
                            </ul>
                        </div>

                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.sardegnaeventi24.it" target="_blank">
                                    <img src="../../Public/Layout/logosardegnasm.png" /></a></li>
                            </ul>
                        </div>
                        <div class="col-sm-6">
                            <ul class="multi-column-dropdown">
                                <li class="divider"></li>
                                <li class="center"><a href="http://www.italiaeventi24.it" target="_blank">
                                    <img src="../../Public/Layout/logoitaliasm.png" /></a></li>
                            </ul>
                        </div>

                    </div>

                </ul>
            </li>

            </ul>
        </div>
              
</div>
        <!-- 'social icons' (collapsing) items -->
          <div id="ctl00_ctl00_PageTopServices_pnlSocials">
	
        <div class="collapse navbar-collapse navbar-left top-navbar-collapse" style="padding-left:20px;">
          <!--pull-right keeps the drop-down in line -->
             <ul class="nav navbar-nav social-icons">
            
            


    <li><a href="https://www.facebook.com/sardegnaeventi24.it"
        title="Diventa fan su Facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', 'Header']);">
        <i class="fa fa-facebook"></i></a></li>
    <li><a href="http://twitter.com/sardegneventi24"
        title="Seguici su Twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Twitter', 'Header']);">
        <i class="fa fa-twitter"></i></a></li>
    <li><a href="https://plus.google.com/117975927467683476333"
        title="Seguici su Google+" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'GooglePlus', 'Header']);">
        <i class="fa fa-google-plus"></i></a></li>
    <li><a href="http://instagram.com/sardegnaeventi24"
        title="Seguici su Instagram" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Instagram', 'Header']);">
        <i class="fa fa-instagram"></i></a></li>
    
    <li><a href="/widget/" title="Condividi gli eventi sul tuo sito" class="">
        <i class="fa fa-cog"></i></a></li>


        </ul>
        </div>
              
</div>
        <!-- 'translation' (collapsing) -->
        <div id="ctl00_ctl00_PageTopServices_pnlLanguages">
	
            <div class="collapse navbar-collapse navbar-right top-navbar-collapse">
          <!-- pull-right keeps the drop-down in line -->
          <ul class="nav navbar-nav pull-right">
            <li>
                <div id="google_translate_element" style="margin-top:7px;padding-left:5px;padding-right:5px;">
                    <style>
                        .goog-te-banner-frame.skiptranslate {display: none !important;} 

                        .goog-te-gadget {
                        font-family:"Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif";
                        font-size: 16px;
                        }
                        .goog-te-gadget-simple {
                            padding:7px 11px;
                            background:#0057a0 !important;
                            color:#fff !important;
                            border:inherit !important;
                            border-radius:inherit !important;
                        } 
                        .goog-te-gadget-simple:hover{
                            border-color: #4a9fe9;
                             color:  #4a9fe9;
                        }
                        .goog-te-gadget-icon {
                           display:none;
                        }


                        .goog-te-menu-value span:last-child {
                            border-left-width: inherit !important; border-left-style: inherit !important; border-left-color: transparent !important;
                        }
                            .goog-te-gadget-simple .goog-te-menu-value {
                                color: #fff !important;
                                font-size: 13px !important;
                                font-family: "Segoe UI", "DejaVu Sans", "Arial", "Helvetica", "sans-serif" !important;
                            }
                            .goog-te-gadget-simple .goog-te-menu-value:hover{
                                color:  #fff;
                                text-decoration: none;
                        }


                            .goog-te-gadget-simple .goog-te-menu-value span {
                      
                                color:  #fff !important;
                                border-color:transparent !important;
                        }

                            .goog-te-gadget-simple .goog-te-menu-value span:hover{
                                
                                color:  #fff !important;
                                text-decoration: none;
                        }
                            /*.goog-te-gadget-simple .goog-te-menu-value span {
                                color: #707173;
                            }

*/
                    </style>
                </div>
            </li>

          </ul>
        </div>
        
</div>
      </div>
    </nav>
<div style="padding-top:60px;"></div>

<!--/.navbar-->


            



<div id="header-container">
    <div class="text-center" style="margin-bottom: 15px;">
        <div id="header-logo">
            <a href="/" title="SardegnaEventi24.it">
                <img class="img-responsive" style="margin: 0 auto" src="http://SardegnaEventi24.it/public/layout/logo.png" title="SardegnaEventi24.it" alt="SardegnaEventi24.it" />
            </a>
        </div>
    </div>
</div>



            
<div id="header-container">
    <div class="text-center" style="margin-bottom:5px; margin-top:5px;">
    <div id="header-adv">
        <div id="div-gpt-ad-1450082713807-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450082713807-0'); });
</script>
</div>


    </div>
    </div>
</div>


            <div id="ctl00_ctl00_PageNavbarTop_pnlMainMenu">
	
    <div style="text-transform: uppercase;">
        <div class="row" style="text-align: center;">

        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/eventi-in-sardegna/" onclick="_gaq.push(['_trackEvent', 'Menu', 'EVENTI', 'Click']);"> <h4>EVENTI</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/notizie/" onclick="_gaq.push(['_trackEvent', 'Menu', 'BLOG', 'Click']);"> <h4>BLOG</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/guida-della-sardegna/" onclick="_gaq.push(['_trackEvent', 'Menu', 'TURISMO', 'Click']);"> <h4>TURISMO</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/prodotti/" onclick="_gaq.push(['_trackEvent', 'Menu', 'SHOP', 'Click']);"> <h4>SHOP</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href="/reporter/" onclick="_gaq.push(['_trackEvent', 'Menu', 'COMMUNITY', 'Click']);"> <h4>COMMUNITY</h4></a></div>
        <div Class="col-xs-4 col-sm-2 col-md-2 col-lg-2"><a href=https://dashboard.eventi24.it target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'PUBBLICA', 'Click']);"> <h4>PUBBLICA</h4></a></div>


        </div>

    </div>

</div>




            <div id="ctl00_ctl00_PageNavbarCategories_pnlSubMenu">
	
    <div style="text-transform: uppercase;">
        <div class="divider" style="margin:0;"></div>
        <div class="row" style="text-align: center;">
        <div Class="hidden-xs col-sm-2 col-md-2 col-lg-2"><a href="/eventi-sezione/1-musica_concerti/" onclick="_gaq.push(['_trackEvent', 'SubMenu', 'Musica Concerti', 'Click']);"> <h6>Musica Concerti</h6></a></div>
        <div Class="hidden-xs col-sm-2 col-md-2 col-lg-2"><a href="/eventi-sezione/2-cultura_mostre/" onclick="_gaq.push(['_trackEvent', 'SubMenu', 'Cultura Mostre', 'Click']);"> <h6>Cultura Mostre</h6></a></div>
        <div Class="hidden-xs col-sm-2 col-md-2 col-lg-2"><a href="/eventi-sezione/6-sport_ambiente/" onclick="_gaq.push(['_trackEvent', 'SubMenu', 'Sport Ambiente', 'Click']);"> <h6>Sport Ambiente</h6></a></div>
        <div Class="hidden-xs col-sm-2 col-md-2 col-lg-2"><a href="/eventi-sezione/5-turismo_sagre/" onclick="_gaq.push(['_trackEvent', 'SubMenu', 'Turismo Sagre', 'Click']);"> <h6>Turismo Sagre</h6></a></div>
        <div Class="hidden-xs col-sm-2 col-md-2 col-lg-2"><a href="/eventi-sezione/3-cinema_teatro/" onclick="_gaq.push(['_trackEvent', 'SubMenu', 'Cinema Teatro', 'Click']);"> <h6>Cinema Teatro</h6></a></div>
        <div Class="hidden-xs col-sm-2 col-md-2 col-lg-2"><a href="/eventi-sezione/4-enogastronomia/" onclick="_gaq.push(['_trackEvent', 'SubMenu', 'Enogastronomia', 'Click']);"> <h6>Enogastronomia</h6></a></div>
        </div>
    </div>

</div>







            
    




            
    



            <div class="row">
                <div class="col-md-12">
                    
                </div>
            </div>
            
            <div id="slider-cuepoint"></div>
            
            

    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">

            

            
   

<div class="row published-item">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
<div class="grey_small">Cerca eventi</div>
<div id="cerca-eventi" class="row text-center" style="padding:0 0 15px">
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-tipo">
        <select id="ddlCategorieEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-4 text-center cell-dove">
        <select id="ddlComuniEventi" class="form-control" disabled="disabled">
            <option value="#">caricamento in corso...</option>
        </select>
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 text-center cell-data">
        <input type="text" id="sidebar-Box-Eventi-datepicker" class="form-control" />
    </div>
    <div class="col-xs-12 col-sm-3 col-md-2 text-center cell-action">
        <input type="button" id="btnSidebarEventiCerca" class="btn btn-action" value="Cerca" 
            onclick="_gaq.push(['_trackEvent', 'Sidebar', 'CercaEvent', 'Click']);" />
    </div>
</div>

    </div>
</div>

<div class="row published-item">
    <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
        
        <h1>Il Capodanno 2017 ad Arzachena sar&#224; in compagnia di Dolcenera</h1>
        
        <div class="sommario_evento">
            <p>Sarà la cantautrice di Galatina, e non Umberto Tozzi come era stato precedentemente annunciato, la star del Capodanno smeraldino</p>
        </div>
        
    </div>
    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
        <div class="square_button evidence">          
            <div class="action_box">
                <a class="btn_action addevent" style="width:100%;" href="javascript:void(0)" onclick="javascript:window.open('http://www.sardegnaeventi24.it/eventi-sardegna-promozione', '_blank');">
                    <i class="fa fa-shopping-cart"></i>
                    Metti in <br />evidenza evento
                </a>
            </div>                    
        </div>
    </div>
</div>
<div class="row published-item">
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        <div class="dove-quando">
            <div class="quando"><i class="fa fa-calendar"></i><a href="/eventi-data/2016-12-31/">31 dicembre 2016</a> ore 23:00</div>
            <div class="luogo">
                <i class="fa fa-map-marker"></i><a href="/eventi-comune/5951-arzachena/" title="Eventi Arzachena" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Top']);">Arzachena</a> &raquo; Piazza Risorgimento
            </div>
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        <div class="social-box-single-line fright">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/" 

            data-via="sardegneventi24" 
            data-text="Il Capodanno 2017 ad Arzachena sar&#224; in compagnia di Dolcenera" 
            data-lang="it" 
            data-count="horizontal">Tweet</a>
    </li>
    
    
</ul>


        </div>
    </div>
</div>
<div class="row published-item community_box">
    <div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
        
    <div class="autoredetail">


        <div class="avatar">
            <img src="/public/img/reporter/avatar.png" alt="Marenostrum" style="width: 50px; height: 50px;" />
        </div>

        
        <div class="titolo" style="padding-top: 5px;"><a href="/reporter/reporter.aspx?id=3&cc=ff5d6c9b4b3af322d54e952325f15351">MareNostrum</a></div>
        <div class="rate">
            <div class="stars"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div>
            Reporter Gold
        </div>
        


        


        
        </div>

  
    </div>
    <div class="col-xs-12 col-sm-7 col-md-7 col-lg-7">
        
<div class="box_stats" style="">
    <span class="stat">
    
    </span>
    
    <span class="stat"><span class="CounterBig">557</span> Eventi pubblicati</span>
    
    <span class="stat"><span class="CounterBig">42</span> Notizie pubblicate</span>
    
    
</div>
        <div class="box_lnk_more">
            <a href="/reporter/reporter.aspx?id=3&cc=ff5d6c9b4b3af322d54e952325f15351"" class="lnk_more">Vedi Profilo</a>
            <a href="#" class="lnk_more">Comincia a seguirlo</a>
        </div>



    </div>
</div>
        

<div class="row published-item">
    
        
        

        

    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article-content">
        <div class="row item-container">
            <div id="testoArticolo" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/72462-dolcenera.jpg" 
       title="Dolcenera (fonte: Dolcenera Facebook)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/72462-dolcenera.jpg" class="img-responsive" 
             alt="Dolcenera (fonte: Dolcenera Facebook)" />
    </a>
</div> 


                <div><span style="font-weight: bold;">E' ufficiale, la stella di San Silvestro sar&#224; la cantante e musicista italiana Dolcenera.</span> <br />
<br />
Con la sua band salir&#224; sul palco in piazza Risorgimento dopo la mezzanotte, per festeggiare l&#8217;arrivo del 2017.<br />
<br />
<br />
                    

<div class="box_myact">
    
    <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_laTuaAttivitaQui_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);">
        <i class="fa fa-shopping-cart"></i>
        La tua attivit&agrave; qui
    </a>
</div>
        </div>
    
</div>
    
            <ul class="attivita-schede">
        
            <li>
                <a href="/scheda/1244-fuego/">
                    FUEGO
                </a>
            </li>
        
            <li>
                <a href="/scheda/1522-tesagel_srl/">
                    TESAGEL srl
                </a>
            </li>
        
            <li>
                <a href="/scheda/916-bb_petra_tolta/">
                    B&B Petra Tolta
                </a>
            </li>
        
            </ul>
        
</div>





                </div>
                
                <div></div>
            </div>
        </div>
        <div class="clearLeft"></div>
        

        

<div class="item-videos">
    
</div>
    </div>
</div>

<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <script Async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Slot_reporter -->
<ins Class="adsbygoogle"
style="display: block"
data-ad-client="ca-pub-6277428026399095"
data-ad-slot="8802200605"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    </div>
</div>
<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
        <h3>DOVE</h3>
        <div><a href="/eventi-comune/5951-arzachena/" title="Eventi Arzachena" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Citta']);">Arzachena</a> &raquo; Piazza Risorgimento</div>
        <br />
    </div>
</div>
<div class="row ultralightGrey">
    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 ultralightGrey">
        <div id="GMapEventoContainer"><div id="GMapEvento"><div class="GMapLoading">Caricamento in corso.....</div></div></div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 ultralightGrey">
        

<div class="inline-services">

    <div class="action_box">
        <a class="btn_action itinerary" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);">
            <i class="fa fa-map"></i>
            Turismo e Itinerari
        </a>
    </div>
    <a href="http://www.sardegnaeventi24.it/area/3-costa_smeralda/" title="Costa Smeralda">Costa Smeralda</a>
</div>

    </div>
</div>
<div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12 article-info">
        <div class="social-box-single-line">
            

<ul class="social-box-count">
    
    <li>
        <div class="fb-like" 
            data-href="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/" 
            data-layout="button_count" 
            data-action="like" 
            data-show-faces="false" 
            data-share="true"></div>
    </li>
    
    <li class="last">
        <a href="http://twitter.com/share" class="twitter-share-button" 
            data-url="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/" 

            data-via="sardegneventi24" 
            data-text="Il Capodanno 2017 ad Arzachena sar&#224; in compagnia di Dolcenera" 
            data-lang="it" 
            data-count="horizontal">Tweet</a>
    </li>
    
    
</ul>


        </div>
        <div style="padding: 15px 0" class="send_to_friend">
            
<div class="rectangular_button">
    <div class="action_box">
        <div class="dropdown subscribe" style="display: inline-block;">
            <button type="button" class="btn btn-success btn_action btn-share dropdown-toggle" data-toggle="dropdown" id="subscribe-dropdown">
                <i class="fa fa-paper-plane"></i>Segnala ad un amico &nbsp;
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                <a class="close icon btn hidden-xs"></a>
                <li>
                    <div id="dropdown-email-ask">
                        <p>Segnala ad un amico</p>
                        <div class="input-group newsletter-subscribe-form">
                            <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
                            <span class="input-group-btn">
                                <a id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_sndToFriend_lnkSendToFriend" class="btn btn-success btn-newsletter-subscribe" href="javascript:__doPostBack(&#39;ctl00$ctl00$PagePlaceHolder$CPH1$ctl00$sndToFriend$lnkSendToFriend&#39;,&#39;&#39;)">Invia</a>
                        
                            </span>
                        </div>
                    </div>
                    <div id="dropdown-facebook-ask">
                        <p style="text-align:center">Siamo su Facebook</p>
                        <div class="btn-spacer">
                            <div class="fb-like" data-href="https://www.facebook.com/sardegnaeventi24.it"
                                data-height="32"
                                data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false">
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

        

        <h3>ORGANIZZAZIONE</h3>
        

        <h3>TAGS</h3>
        <div>
<span class="articoloTag"><a href="/eventi-tag/?tag=capodanno">capodanno</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=arzachena">arzachena</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=dolcenera">dolcenera</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=concerti">concerti</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=eventi+musica">eventi musica</a></span>
<span class="articoloTag"><a href="/eventi-tag/?tag=capodanno+2017">capodanno 2017</a></span>
</div>

        <h3>COMMENTI</h3>
        

<fb:comments num_posts="10" href="http://www.sardegnaeventi24.it/evento/96318-il_capodanno_2017_ad_arzachena_sara_in_compagnia_di_dolcenera/"></fb:comments>


        <h3>LEGGI ANCHE</h3>
        <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_pnlReadMore">
	
            <div class="divider10"></div>
            <div class="row spotlight">
                <div class="col-lg-6 cell-blog-spotlight">
                    
        <div class="row published-item item-read-more">

            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height:75px;*/">
                        <a href="/evento/96303-capodanno_a_castelsardo_con_max_gazze/"
                            title="Capodanno a Castelsardo con Max Gazzè">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72438-max_gazze.jpg"
                                alt="Max Gazz&amp;#232; (fonte: Max Gazz&amp;#232; Official Facebook)" />
                        </a>
                    </div>
                </div>
            

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96303-capodanno_a_castelsardo_con_max_gazze/"
                            title="Capodanno a Castelsardo con Max Gazzè">
                            Capodanno a Castelsardo con Max Gazzè
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">31 dicembre 2016 ore 23:30</div>
                            <time itemprop="startDate" datetime="2016-12-31T21:30:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
        </div>
                
                
        
            <div class="divider"></div>
        
    
        <div class="row published-item item-read-more">

            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height:75px;*/">
                        <a href="/evento/96310-capodanno_2017_a_sassari_con_raphael_gualazzi/"
                            title="Capodanno 2017 a Sassari con Raphael Gualazzi">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72448-raphael_gualazzi.jpg"
                                alt="Raphael Gualazzi  (fonte: Spettacoli e Musica Facebook)" />
                        </a>
                    </div>
                </div>
            

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96310-capodanno_2017_a_sassari_con_raphael_gualazzi/"
                            title="Capodanno 2017 a Sassari con Raphael Gualazzi">
                            Capodanno 2017 a Sassari con Raphael Gualazzi
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">31 dicembre 2016 ore 22:30</div>
                            <time itemprop="startDate" datetime="2016-12-31T20:30:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
        </div>
                
                
        
            <div class="divider"></div>
        
    
        <div class="row published-item item-read-more">

            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height:75px;*/">
                        <a href="/evento/96229-capodanno_2017_a_la_caletta_di_siniscola/"
                            title="Capodanno 2017 a La Caletta di Siniscola">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72211-capodanno_2017_la_caletta.jpg"
                                alt="Capodanno 2017 La Caletta (fonte: web)" />
                        </a>
                    </div>
                </div>
            

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96229-capodanno_2017_a_la_caletta_di_siniscola/"
                            title="Capodanno 2017 a La Caletta di Siniscola">
                            Capodanno 2017 a La Caletta di Siniscola
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">31 dicembre 2016 ore 21:00</div>
                            <time itemprop="startDate" datetime="2016-12-31T19:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
        </div>
                
                
        
            <div class="divider"></div>
        
    

                </div>
                <div class="col-lg-6 cell-blog-spotlight">
                    
        <div class="row published-item item-read-more">

            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height:75px;*/">
                        <a href="/evento/96176-capodanno_2017_al_poco_loco_di_alghero/"
                            title="Capodanno 2017 al Poco Loco di Alghero">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72283-club_discoteca_dj_set.jpg"
                                alt="Club Discoteca Dj Set (fonte: Web)" />
                        </a>
                    </div>
                </div>
            

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96176-capodanno_2017_al_poco_loco_di_alghero/"
                            title="Capodanno 2017 al Poco Loco di Alghero">
                            Capodanno 2017 al Poco Loco di Alghero
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">31 dicembre 2016 ore 20:30</div>
                            <time itemprop="startDate" datetime="2016-12-31T18:30:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
        </div>
                
                
        
            <div class="divider"></div>
        
    
        <div class="row published-item item-read-more">

            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height:75px;*/">
                        <a href="/evento/96290-capodanno_al_maden_di_alghero/"
                            title="Capodanno al Maden di Alghero">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72379-capodanno_2017.jpg"
                                alt="Capodanno 2017 (fonte: Maden)" />
                        </a>
                    </div>
                </div>
            

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96290-capodanno_al_maden_di_alghero/"
                            title="Capodanno al Maden di Alghero">
                            Capodanno al Maden di Alghero
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">31 dicembre 2016 ore 20:00</div>
                            <time itemprop="startDate" datetime="2016-12-31T18:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
        </div>
                
                
                <div class="advertising right">
                    <a href="">
                        <div class="sponsored">Sponsorizzato <img src="/Public/img/SE24_12x12.png" /></div>
                    </a>
                </div>
        
        
            <div class="divider"></div>
        
    
        <div class="row published-item item-read-more">

            
            
                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4 cell-image padding-image">
                    <div class="image-container" style="overflow: hidden; /*height:75px;*/">
                        <a href="/evento/96294-trekking_di_capodanno_a_base_di_calcare__grutta_s_janas_e_sa_giuntura/"
                            title="Trekking di Capodanno a base di Calcare: Grutta&#39;s Janas e Sa Giuntura">
                            <img src="http://www.sardegnaeventi24.it/public/folders/250/72431-l_ovile_carta.jpg"
                                alt="L&amp;#39;ovile Carta (fonte: www.miticoselvaggio.it)" />
                        </a>
                    </div>
                </div>
            

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-8 cell-info">

                
                

                
                <div class="titolo">
                    <h3>
                        <a href="/evento/96294-trekking_di_capodanno_a_base_di_calcare__grutta_s_janas_e_sa_giuntura/"
                            title="Trekking di Capodanno a base di Calcare: Grutta&#39;s Janas e Sa Giuntura">
                            Trekking di Capodanno a base di Calcare: Grutta's Janas e Sa Giuntura
                        </a>
                    </h3>
                </div>



                
                

                
                    <div class="dove-quando">
                        
                        
                            <div class="quando">dal 31 dicembre 2016 all'1 gennaio 2017</div>
                            <time itemprop="startDate" datetime="2016-12-31T12:00:00Z"></time>
                        
                    </div>
                

                
                

                
                

                
                
            </div>
        </div>
                
                
        
            <div class="divider"></div>
        
    

                </div>
            </div>
            <div class="row spotlight">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="goto-blogs"><a href="eventi-in-sardegna/" title="Leggi gli altri eventi">Leggi tutti</a>
                    </div>
                </div>
            </div>
        
</div>
    </div>
</div>



            
        </div>

        <div class="hidden-xs col-sm-12 col-md-4 col-lg-4">
            
   
<div id="sidebar">

    

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlWriteEve">
	
        <div>
            


<div class="action_box">
    <a class="btn_action addevent" style="width:100%;" href="https://dashboard.eventi24.it" target="_blank" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'AggiungiUnEvento', '']);">

        <i class="fa fa-calendar-plus-o"></i>
       Segnala un evento
    </a>
</div>
        </div>
    
</div>

    <div style="margin:20px 0; position:sticky;"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=Bkwqf&webforms_id=6799403"></script></div>


    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNewsletter">
	
        <div class="sidebar-box">
            <h3 style="margin-top: 15px">Newsletter</h3>
            <h6>Iscriviti alla newsletter per ricevere i principali eventi.</h6>
            <div class="form-group">
                

<div class="input-group newsletter-subscribe-form">
    <input type="text" class="form-control newsletter-subscribe-email" placeholder="Email">
    <span class="input-group-btn">
        <button class="btn btn-success btn-newsletter-subscribe" type="button" data-loading-text="..."
            onclick="_gaq.push(['_trackEvent', 'Newsletter', 'Subscribe', 'Sidebar']);">Iscriviti</button>
    </span>
</div>

            </div>
        </div>
    
</div>

    
    <div>
        
<div id="ADV250R"><div id="div-gpt-ad-1327075521123-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327075521123-0'); });
</script>
</div>
</div>

    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsSidebar">
	
        



<div class="sidebar-box-grey">
    <div class="title"><i class="fa  fa-mouse-pointer"></i>Crea il tuo sito con Todosmart</div>
    <div class="desc">Todosmart è il nuovo sistema semplice e divertente che ti permette di creare gratis il tuo sito in soli 3 minuti.</div>
    <div  class="box-btn-action">
        <a href="http://todosmart.com/" target="_blank" class="btn-action">Crea il tuo sito</a>
    </div>
</div>
    
</div>

    
    <div style="margin: 15px 0">
        <div id="div-gpt-ad-1449762943038-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449762943038-0'); });
</script>
</div>


    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNotizie">
	
        
</div>
    
   <div>
 <h5 style="text-align:center">Apri il tuo Blog Locale con SardegnaEventi24.it</h5>
    <div class="embed-responsive embed-responsive-16by9">
     <iframe class="embed-responsive-item" width="100%" height="350" src="http://www.youtube.com/embed/JcFaHBgFLvc?autoplay=0&loop=0&playlist=JcFaHBgFLvc" allowfullscreen>
    </iframe>
    </div>
        <h5 style="text-align:center">Contattaci: <a href="mailto:info@sardegnaeventi24.it">info@sardegnaeventi24.it</a> - 
        <a href="tel:+39079291662">Tel. 079291662</a>
    </h5> 
</div>

    
    <h3>Seguici su Facebook</h3>
    <div>
        <fb:like-box href="https://www.facebook.com/sardegnaeventi24.it" width="300" show_faces="true"
            stream="false" header="false" height="270" font="segoe ui"></fb:like-box>
    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlAdsServizio">
	
        <div style="margin: 15px 0">
            


<div class="action_box">
    <a class="btn_action addbanner" style="width:100%;" href="/Inserzioni/Presenza.aspx" onclick="_gaq.push(['_trackEvent', 'ActionButton', 'LaTuaAttivitaQui', '']);">
        <i class="fa fa-shopping-cart"></i>
        La tua attivit&agrave; qui
    </a>
</div>
        </div>
    
</div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlCercaServizi">
	
        <div>
            

<h3>Vacanze in Sardegna</h3>
<div class="services-Box-Cerca">
    <div class="services-Text-Big">
        <div class="marginTop5">
            <label for="ddlLivelliServizi" class="fontBold">Cosa:</label><br />
            <select id="ddlLivelliServizi" class="ddlServizi" disabled="disabled">
                <option value="-1">caricamento in corso...</option>
            </select>
        </div>
        <div class="marginTop5">
            <select id="ddlCategorieServizi" class="ddlServizi" disabled="disabled">
                <option value="-1">caricamento in corso...</option>
            </select>
        </div>
        <div class="marginTop5">
            <label for="ddlLocalitaServizi" class="fontBold">Dove:</label><br />
            <select id="ddlLocalitaServizi" class="ddlServizi" disabled="disabled">
                <option value="-1">caricamento in corso...</option>
            </select>
        </div>
    </div>
    <div class="marginTop5 center" id="sidebarSearchButton">
        <input type="button" id="btnSidebarCerca" value="Cerca" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'CercaInSardegna', 'Click']);" />
    </div>
    <div class="center">
        <a href="/guida-della-sardegna/" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'MappaSardegna', 'Click']);"><img id="imgMapSidebar" title="Guida della Sardegna" src="https://maps.google.com/maps/api/staticmap?center=40.094882,8.986816&zoom=7&markers=icon:http://www.sardegnaeventi24.it/public/img/maps/gmapmarker-rosso-9x15.png|size:tiny|color:red|40.557981,8.322204|39.936129,9.706913|39.774074,8.581407|41.078834,9.386101|39.919809,9.527893|39.843137,9.645187|40.03058,9.664573|40.299241,8.49813|40.709495,9.699232|40.019153,8.669338|39.932204,8.533907|39.215458,9.109228|40.2825,9.632056|39.110171,8.36872|41.106238,9.43743|39.798447,9.620676|39.145667,8.306271|40.912789,8.713347|38.907981,8.882056|39.28182,9.59186|40.31409,9.580078|40.161132,9.19457|41.003802,9.616757|39.322612,8.520584|41.070678,8.319795|40.903966,9.709334|41.01271,8.877488|40.609704,9.749556|41.214436,9.407588|39.879202,9.541367|39.860167,9.585018|40.845,9.498778|39.970796,9.665648|41.049644,9.205707|39.9075,8.518926|39.420247,9.574383|40.332413,9.326706|40.922513,9.486854|40.273463,9.404074|40.204299,9.352359|39.905275,8.596333|40.380963,9.693907|41.179444,9.382113|41.14063,9.532667|39.441327,9.638675|38.966864,8.596229|41.025963,9.543778|40.834537,8.41|39.210975,8.380508|39.008611,9.002667|40.8268,9.682217|40.025693,8.408613|39.24197,9.182236|41.046226,9.469166|40.770656,9.673365|40.104395,8.492639|38.92737,8.914537|39.990018,9.68563|41.240858,9.188211|39.061796,8.454679|40.727165,8.558468|40.940333,8.226574|40.898444,9.104537|38.966743,8.774425|39.879633,8.440324|39.926636,9.657849|40.094537,9.508611|40.92972,8.824205|39.142946,9.51975&size=260x310&maptype=terrain&sensor=false"  alt="Mappa della Sardegna" /></a></div>
</div>

        </div>
    
</div>

    
    
<h3>Prossimi Eventi</h3>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="http://www.sardegnaeventi24.it/evento/96273-x_edizione_del_presepe_vivente_ad_esporlatu/" title="X Edizione del Presepe Vivente ad Esporlatu" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/100/72337-presepe_vivente_2016.jpg" alt="Presepe Vivente 2016 (fonte: Comunit&#224; di Esporlatu)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96273-x_edizione_del_presepe_vivente_ad_esporlatu/" title="X Edizione del Presepe Vivente ad Esporlatu" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">X Edizione del Presepe Vivente ad Esporlatu</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="http://www.sardegnaeventi24.it/evento/96289-questanno_messaggerie_sarde_spegne_40_candeline/" title="Quest’anno Messaggerie Sarde spegne 40 candeline" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/100/72375-40_anno_messaggerie_sarde.jpg" alt="40 anno Messaggerie Sarde (fonte: Messaggerie Sarde)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96289-questanno_messaggerie_sarde_spegne_40_candeline/" title="Quest’anno Messaggerie Sarde spegne 40 candeline" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Quest’anno Messaggerie Sarde spegne 40 candeline</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="http://www.sardegnaeventi24.it/evento/96290-capodanno_al_maden_di_alghero/" title="Capodanno al Maden di Alghero" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/100/72379-capodanno_2017.jpg" alt="Capodanno 2017 (fonte: Maden)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96290-capodanno_al_maden_di_alghero/" title="Capodanno al Maden di Alghero" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Capodanno al Maden di Alghero</a></h4></div>
</div>
<div class="Elenco-Sidebar-Container"><div class="Elenco-Sidebar-Image-Container"><a href="http://www.sardegnaeventi24.it/evento/96057-workshop_a_nurachi_sulla_cultura_materiale/" title="Workshop a Nurachi sulla Cultura Materiale" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickFoto']);"><img src="http://www.sardegnaeventi24.it/public/folders/100/71836-archimixture.jpg" alt="ARCHIMIXTURE (fonte: aartizzu@gmail.com)" class="Elenco-Sidebar-Image" /></a></div><div class="Elenco-Sidebar-Details"><h4 class="Elenco-Sidebar-Title"><a href="/evento/96057-workshop_a_nurachi_sulla_cultura_materiale/" title="Workshop a Nurachi sulla Cultura Materiale" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'Eventi', 'ClickTitolo']);">Workshop a Nurachi sulla Cultura Materiale</a></h4></div>
</div>


    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlPortolano">
	
        <div style="margin: 15px 0">
            <a href="http://sardegna.ilportolano.it/?utm_source=marenostrum.it&utm_medium=banner&utm_content=sidebar&utm_campaign=MarenostrumAdv" class="targetBlank" title="ilPortolano.it - Portolano e guida nautica della Sardegna">
                <img src="/banners/bannerPortolano.gif" alt="ilPortolano.it" /></a>
        </div>
    
</div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlEventiNautica">
	
        <h3>Eventi Nautica</h3>
        <div id="marenostrum-widget-eventi"><a href="http://www.marenostrum.it/eventi-nautica/">Eventi</a></div>
        <script type="text/javascript">
            var baseUrl = 'http://www.marenostrum.it'; var MNWidgetID = 'marenostrum-widget-eventi'; var MNWidgetW = 300; var MNWidgetH = 260; var MNWidgetE = 5; var MNWidgetT = false; var MNWidgetF = true; var comune = 0; var imgWidth = 60; var itemHeight = 40; (function () { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www.marenostrum.it/widget/mn-widget-all.js'; document.getElementById(MNWidgetID).appendChild(s); }; if (window.attachEvent) { window.attachEvent('onload', async_load); } else { try { window.addEventListener('DOMContentLoaded', async_load, false); } catch (err) { window.addEventListener('load', async_load, false); }; } })();
        </script>
    
</div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlMarenostrum">
	
        <div style="width: 300px; height: 90px; margin: 15px 0">
            <a href="http://www.marenostrum.it" style="width: inherit; height: inherit; display: block">
                <img src="/Public/Layout/banner-marenostrum.jpg" alt="Leggi marenostrum.it - Quotidiano di nautica" />
            </a>
        </div>
    
</div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlInfoSardegna">
	
        
        <h3>Informazioni sulla Sardegna</h3>
        <div class="services-Box-Cerca ui-corner-bottom">
            <div class="services-Text-Title"><a href="/itinerario/91-cartina_sardegna__scarica_gratis/" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'LinkCartinaSardegna', 'Click']);">Cartina Sardegna</a></div>
            <div class="services-Text-Title"><a href="/localita/" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'LinkLocalitaSardegna', 'Click']);">Le località della Sardegna</a></div>
            <div class="services-Text-Title"><a href="http://sardegna.ilportolano.it/?utm_source=marenostrum.it&utm_medium=link&utm_content=sidebar&utm_campaign=MarenostrumAdv" class="targetBlank" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'LinkPortolano', 'Click']);">Porti della Sardegna</a></div>
            <div class="services-Text-Title"><a href="/sardegna/" title="Sardegna" id="Sidebar-Sardegna-Vacanze" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'LinkSardegna', 'Click']);">Sardegna</a></div>
            <div class="Recap-Text-White small" id="Sidebar-Sardegna-Vacanze-Container">
                <a href="/case-sardegna/" title="Case e immobiliari in Sardegna">Case e immobiliari in Sardegna</a>
<a href="/affitto-casa-vacanze-residence-sardegna/" title="Affitto case vacanza residence Sardegna">Affitto case vacanza residence Sardegna</a>
<a href="/campeggi-sardegna/" title="Campeggi Sardegna">Campeggi Sardegna</a>
<a href="/bed-breakfast-sardegna/" title="Bed and Breakfast Sardegna">Bed and Breakfast Sardegna</a>
<a href="/agriturismo-in-sardegna/" title="Agriturismo in Sardegna">Agriturismo in Sardegna</a>
<a href="/immobiliari-sardegna-affitti-case/" title="Immobiliari Sardegna, affitti e vendita case">Immobiliari Sardegna, affitti e vendita case</a>
<a href="/hotel-alghero/" title="Hotel Alghero">Hotel Alghero</a>
<a href="/hotel-la-maddalena/" title="Hotel La Maddalena">Hotel La Maddalena</a>
<a href="/hotel-cagliari/" title="Hotel Cagliari">Hotel Cagliari</a>
<a href="/turismo-vacanze-sardegna.aspx" title="Prenota ora la tua casa vacanza in Sardegna! Basta un clic!">Prenota ora la tua casa vacanza in Sardegna! Basta un clic!</a>
<a href="/turismo-vacanze-sardegna/appartamenti-in-sardegna/" title="Appartamenti in Sardegna: la tua vacanza con Mare Nostrum!">Appartamenti in Sardegna: la tua vacanza con Mare Nostrum!</a>
<a href="/turismo-vacanze-sardegna/campeggio-turistico-sardegna/" title="Campeggio turistico in Sardegna: un’esperienza a contatto con la natura meravigliosa dell’isola.">Campeggio turistico in Sardegna: un’esperienza a contatto con la natura meravigliosa dell’isola.</a>
<a href="/turismo-vacanze-sardegna/concerti-sardegna/" title="Concerti in Sardegna: un’emozione unica, in un contesto unico.">Concerti in Sardegna: un’emozione unica, in un contesto unico.</a>
<a href="/turismo-vacanze-sardegna/eventi-in-sardegna/" title="Eventi in Sardegna: li trovi tutti su Mare Nostrum!">Eventi in Sardegna: li trovi tutti su Mare Nostrum!</a>
<a href="/sardegna-mare.aspx" title="Sardegna mare">Sardegna mare</a>
<a href="/sardegna-mare/casa-vacanza-sardegna-nord/" title="Casa vacanza Sardegna nord: i vip come vicini di casa!">Casa vacanza Sardegna nord: i vip come vicini di casa!</a>
<a href="/sardegna-mare/visitare-sardegna-mare/" title="Cosa visitare Sardegna: Mare Nostrum te lo dice!">Cosa visitare Sardegna: Mare Nostrum te lo dice!</a>
<a href="/sardegna-mare/crociere-caicco-sardegna/" title="Crociere sul Caicco in Sardegna">Crociere sul Caicco in Sardegna</a>
<a href="/sardegna-mare/escursioni-sardegna/" title="Escursioni in Sardegna: dove, cosa e quando!">Escursioni in Sardegna: dove, cosa e quando!</a>
<a href="/sardegna-mare/hotel-lusso-sardegna/" title="Hotel lusso Sardegna e Alberghi lusso Sardegna: vacanza da nababbi!">Hotel lusso Sardegna e Alberghi lusso Sardegna: vacanza da nababbi!</a>
<a href="/sardegna-mare/informazioni-sardegna/" title="Informazioni Sardegna: Mare Nostrum lo sa!">Informazioni Sardegna: Mare Nostrum lo sa!</a>

            </div>
            <div class="clearLeft"></div>
        </div>
        
</div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlGuidaSardegna">
	
        
        <h3>Guida della Sardegna</h3>
        
<div class="guida-sidebar-Container">
   <div id="guida-sidebar-Servizi"></div>
   <div class="guida-sidebar-Text">
      <span class="guida-sidebar-Title">Servizi</span><br /><a href="/servizi-sezione/1-dormire/" title="Dormire">Dormire</a> <span class="fontBold">/</span> <a href="/servizi-sezione/2-mangiare/" title="Mangiare">Mangiare</a> <span class="fontBold">/</span> <a href="/servizi-sezione/3-immobiliare/" title="Immobiliare">Immobiliare</a> <span class="fontBold">/</span> <a href="/servizi-sezione/4-noleggio/" title="Noleggio">Noleggio</a> <span class="fontBold">/</span> <a href="/servizi-sezione/5-servizi_turistici/" title="Servizi Turistici">Servizi Turistici</a>
   </div>
   <div class="clearLeft"></div>
</div>
<div class="guida-sidebar-Container">
   <div id="guida-sidebar-Itinerari"></div>
   <div class="guida-sidebar-Text">
      <span class="guida-sidebar-Title">Itinerari</span><br /><a href="/itinerario/87-geografia_della_sardegna/" title="Geografia della Sardegna">Geografia della Sardegna</a> <span class="fontBold">/</span> <a href="/itinerario/55-palau_e_la_sua_costa/" title="Palau e la sua costa">Palau e la sua costa</a> <span class="fontBold">/</span> <a href="/itinerario/13-alghero_e_la_zona_di_porto_conte/" title="Alghero e la zona di Porto Conte">Alghero e la zona di Porto Conte</a> <span class="fontBold">/</span> <a href="/itinerario/80-aaa_informazioni/" title="AAA Informazioni">AAA Informazioni</a> <span class="fontBold">/</span> <a href="/itinerari/" title="Itinerari"><span class="inEvidenzaBold">Mostra Tutti</span></a>
   </div>
   <div class="clearLeft"></div>
</div>
<div class="guida-sidebar-Container">
   <div id="guida-sidebar-Localita"></div>
   <div class="guida-sidebar-Text">
      <span class="guida-sidebar-Title">Località</span><br /><a href="/localita/25-bosa/" title="Bosa">Bosa</a> <span class="fontBold">/</span> <a href="/localita/54-barisardo/" title="Barisardo">Barisardo</a> <span class="fontBold">/</span> <a href="/localita/60-lanusei/" title="Lanusei">Lanusei</a> <span class="fontBold">/</span> <a href="/localita/23-porto_cervo/" title="Porto Cervo">Porto Cervo</a> <span class="fontBold">/</span> <a href="/localita/67-cardedu/" title="Cardedu">Cardedu</a> <span class="fontBold">/</span> <a href="/localita/58-chia/" title="Chia">Chia</a> <span class="fontBold">/</span> <a href="/localita/34-iglesias/" title="Iglesias">Iglesias</a> <span class="fontBold">/</span> <a href="/localita/" title="Località"><span class="inEvidenzaBold">Mostra Tutte</span></a>
   </div>
   <div class="clearLeft"></div>
</div>
        
</div>

    
    <div>
        
    </div>

    
    <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlWidgetBottom">
	
        <div style="width: 300px; height: 57px; margin: 15px 0">
            <a href="http://www.cineclubromafedic.it/diari-di-cineclub.html" target="_blank" style="display: block; width: inherit; height: inherit;">
                <img src="/Public/ADV/intestazionediariodicineclub_2482_HD_ccroma.png" alt="Diari di Cineclub" />
            </a>
        </div>
    
</div>

</div>


        </div>
    </div>



            

            
           
        </div>
        <div id="cnt_footer">
            

<div class="container">
    <div class="row center">
        <p class="Recap-Row">
            
            
            
            
            <a href="/footer-sardegnaeventi24.aspx">Chi Siamo</a>
            <a href="/footer-sardegnaeventi24/contatti/">Contatti</a>
            <a href="/footer-sardegnaeventi24/note-legali/">Note Legali</a>
            <a href="/footer-sardegnaeventi24/pubblicita/">Pubblicit&agrave;</a>
            
            <a href="/footer-sardegnaeventi24/gerenza/">Gerenza</a>
            
        </p>
        <p class="Recap-Second">
            
            Mare nostrum editrice S.r.l. a socio unico P.iva 02180800902 <br />
            Supplemento alla testata giornalistica www.marenostrum.it - Registrazione Tribunale di Sassari n&#176;8 del 09/08/2010 - Iscrizione ROC n&#176;14164<br />
            Piazza del Comune,6 - 07100 Sassari Italy - Tel. +39 079 291662<br />

            
            
<div id="ctl00_ctl00_PageFooter_pnlNetwork">
	
            <span class="txt_network">Network</span><br />
           <a href="http://www.italiaeventi24.it/"><img src="/Public/Layout/logoitaliasm.png" /></a><br />

</div>
<div id="ctl00_ctl00_PageFooter_pnlLinkReference" class="network_link">
	
      <a href="http://www.marenostrum.it/">Marenostrum.it</a> &nbsp;
      <a href="http://ilportolano.it">IlPortolano.it</a> &nbsp;
      <a href="http://www.sardegnaeventi24.it/">SardegnaEventi24.it</a> &nbsp;
      <a href="http://www.marenostrumeditrice.it/">MarenostrumEditrice.it</a> &nbsp;
      <a href="http://it.zelindo.com/">Zelindo.it</a> &nbsp;
      <a href="http://www.sailzero.com/">SailZero.com</a> &nbsp;
      <a href="http://www.simonepoddighe.it/">SimonePoddighe.it</a>

</div>

        </p>
        <p>
            <span class="padding5"><a href="/rss-eventi.aspx" title="Iscriviti al nostro Feed Rss degli Eventi in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a href="/rss.aspx" title="Iscriviti al nostro Feed Rss delle Notizie in Sardegna" class="targetBlank " onclick="_gaq.push(['_trackEvent', 'Social', 'Rss', 'Sidebar']);">
                <img src="/public/layout/social-rss-32.png" alt="Rss" width="32" height="32" class="verticalMiddle" /></a></span>
            <span class="padding5"><a rel="license" href="http://creativecommons.org/licenses/by/3.0/deed.it" class="targetBlank " title="Licenza Creative Commons">
                <img alt="Licenza Creative Commons" style="border-width: 0" src="/public/layout/cc-by-30-88x31.png" width="88" height="31" class="verticalMiddle" /></a></span>
        </p>
    </div>

    
</div>

        </div>

    

<script type="text/javascript">
//<![CDATA[
function initialize() {
if (GBrowserIsCompatible()) {
var map = new google.maps.Map2(document.getElementById("GMapEvento"));
map.setCenter(new GLatLng(41.0787538, 9.3881493), 15);
var mapControl = new GMapTypeControl();
map.addMapType(G_PHYSICAL_MAP);
map.addControl(mapControl);
map.addControl(new GSmallZoomControl3D());
var tinyIcon = new GIcon();
tinyIcon.image = "/public/img/maps/gmapmarker-rosso-12x20.png";
tinyIcon.shadow = "/public/img/maps/mm_20_shadow.png";
tinyIcon.iconSize = new GSize(12, 20);
tinyIcon.shadowSize = new GSize(22, 20);
tinyIcon.iconAnchor = new GPoint(6, 20);
tinyIcon.infoWindowAnchor = new GPoint(5, 1);
markerOptions = { icon:tinyIcon };
map.addOverlay(createMarkerOptions(new GLatLng(41.0787538, 9.3881493),"<div style='width:200px;'><h5>Piazza Risorgimento</h5><div style='font-size:10px;color:#666;'></div></div>", markerOptions));
}
}
google.setOnLoadCallback(initialize);
$(window).unload(function() { GUnload(); });
//]]>
</script>
</form>
    
    




    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49183247-1', 'auto');
  ga('send', 'pageview');
</script>


    <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
    <script type="text/javascript">   gapi.plus.go(); </script>

    
    <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
</body>
</html>
