
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta content="True" name="HandheldFriendly" /><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" /><link rel="stylesheet" type="text/css" href="/styles/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/styles/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/styles/mn.min.css" /><link rel="stylesheet" type="text/css" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.min.css" /><link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Oswald:300,300i,400,400i,700,700i,900,900i&amp;subset=latin-ext" /><link rel="stylesheet" type="text/css" media="screen" href="/styles/datedropper.min.css" /><link rel="stylesheet" type="text/css" media="screen" href="/styles/datepicker_e24.css" /><link rel="stylesheet" type="text/css" media="screen" href="/styles/all.css" /><link rel="stylesheet" type="text/css" media="screen" href="/styles/index.css" /><link rel="search" type="application/opensearchdescription+xml" href="http://www.marenostrum.it/utils/opensearch_desc.xml" title="Cerca su MareNostrum.it" />
    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    
    <script type="text/javascript" src="/js/common.js"></script>
    
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyB8-w8cOwknnaA-DbyyNs_j27Ny-9HdIo0&language=it"></script>


    
    
<script type="text/javascript"> 
jsBaseUrl="http://www.sardegnaeventi24.it/"; jsPageTitle="SardegnaEventi24.it"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Evento"; jsCommentHelper=true; jsEventiUrlName="eventi-in-sardegna"; jsNavID=1; 
</script>
<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css" media="screen" charset="utf-8" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js" charset="utf-8"></script>
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Eventi" href="http://www.sardegnaeventi24.it/rss-eventi.aspx" />
<link rel="alternate" type="application/rss+xml" title="SardegnaEventi24.it Notizie" href="http://www.sardegnaeventi24.it/rss.aspx" />




    <meta property="fb:page_id" content="183394685025720" />
    <link rel="publisher" href="https://plus.google.com/117975927467683476333" />
    

<script type="text/javascript">
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function () {
        var mapping1 = googletag.sizeMapping().addSize([720, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
        googletag.defineSlot('/1043491/MN_HP02_300x250', [300, 250], 'div-gpt-ad-1327076576615-0').addService(googletag.pubads());
        googletag.defineSlot('/1043491/MN_TS01_S_728x90', [728, 90], 'div-gpt-ad-1450082713807-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_SP03_300x250', [300, 250], 'div-gpt-ad-1449762943038-0').addService(googletag.pubads());
googletag.defineSlot('/1043491/MN_SP04_300x250', [300, 250], 'div-gpt-ad-1449763011729-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

</script>
<script async type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>


<link rel="canonical" href="http://www.sardegnaeventi24.it/evento/101425-i-mani--mostra-personale-di-marco-useli-allo-spazio-eemme-a-cagliari/" /><meta name="robots" content="index, follow" /><meta Property="og:title" content="I Mani: mostra personale di Marco Useli allo Spazio E_EmmE a Cagliari | SardegnaEventi24.it" /><meta Property="og:type" content="article" /><meta Property="og:url" content="http://www.sardegnaeventi24.it/evento/101425-i-mani--mostra-personale-di-marco-useli-allo-spazio-eemme-a-cagliari/" /><meta Property="og:site_name" content="SardegnaEventi24.it" /><meta Property="fb:app_id" content="192720584073311" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="sardegneventi24" /><meta name="twitter:url" content="http://www.sardegnaeventi24.it/evento/101425-i-mani--mostra-personale-di-marco-useli-allo-spazio-eemme-a-cagliari/" /><meta name="twitter:title" content="I Mani: mostra personale di Marco Useli allo Spazio E_EmmE a Cagliari | SardegnaEventi24.it" /><meta Property="og:description" content="Una selezione di oli, incisioni e matite realizzate per dare vita a un&#39;enciclopedia istantanea, minima e irregolare in cui una moltitudine di Mani e una pluralit&#224; di mani discutono animatamente" /><meta Property="og:locality" content="Cagliari" /><meta Property="og:country-name" content="Italia" /><meta Property="og:street-address" content="Via Goffredo Mameli, 187" /><meta Property="og:latitude" content="39.222263" /><meta Property="og:longitude" content="9.1042817" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/84436-i-mani-di-marco-useli.jpg" /><meta name="twitter:image" content="http://www.sardegnaeventi24.it/public/folders/800/84436-i-mani-di-marco-useli.jpg" /><meta Property="og:image" content="http://www.sardegnaeventi24.it/public/folders/800/84408-i-mani-di-marco-useli.jpg" /><meta name="twitter:image" content="http://www.sardegnaeventi24.it/public/folders/800/84408-i-mani-di-marco-useli.jpg" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><title>
	I Mani: mostra personale di Marco Useli allo Spazio E_EmmE a Cagl
</title><meta name="description" content="Una selezione di oli, incisioni e matite realizzate per dare vita a un&#39;enciclopedia istantanea, minima e irregolare in cui una moltitudine di Mani e una pluralità di mani discutono animatamente" /><meta name="keywords" content="gianfranco ghironi,I Mani: mostra personale di Marco Useli,Cagliari,oli" /></head>

<body>
    <!-- ============================================================================= skin -->
    

    
    <div id="slider" class="fb" style="display: inline;">
        <div class="bottomSlider hidden-xs">
            <div class="top-bar"></div>
            <div class="ctrl-bar">
                <a class="close-slider" href="javascript:void(0)" title="Chiudi"><span class="close-button icon"></span>Chiudi</a>
                <span class="opt-out"><a href="javascript:void(0)" title="Vi seguo gia">Vi seguo gi&agrave;!</a>
                </span>
            </div>
            <div class="slide-content">
                <h4>Seguici su Facebook</h4>
                <div data-placement="slider" class="slider-button-pos">
                    
                    <span class="fb-like" data-href="http://www.facebook.com/sardegnaeventi24.it"
                        data-height="32"
                        data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></span>
                </div>
            </div>
        </div>
    </div>
    <form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPaA8FDzhkNTllMTkxM2FmOGU4MGTqPoPdVB3CRqvWf6FN/YgYKN8Y4w==" />


<script src="/js/GMapCommon.js" type="text/javascript"></script>
<script src="http://www.google.com/jsapi?key=AIzaSyAu80AyMjmXP7HoO9Oc3Pl8zS8xtMn5EeM" type="text/javascript"></script>
<script src="/js/GMapLoad.aspx" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&amp;t=ffffffffaa73f696" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.Sys && Sys._Application && Sys.Observer)||document.write('<script type="text/javascript" src="/ScriptResource.axd?d=sSDdVpBe_ffBhUyc7f6mXuPyO95T2TrszXbwV3i30H9HWRXZCjsOV2KmQZHchGD4HZvBu1VuYeJF8DXYDs-n1hJUX4qW1WIgvRbCdqIBOv6_jFY_0&t=ffffffffaa73f696"><\/script>');//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        
        

    <div id="tools">
        <div id="italia_eventi">
            <div id="ctl00_ctl00_Header_pnlNetwork">
	
                <a href="javascript:void(0)" title="Italia Eventi 24">
                    <img src="/Public/LayoutE24/layout/logo_mini@2x.png" width="auto" height="30" alt="Italia Eventi 24"><span></span></a>
            
</div>
        </div>
        <div id="social">
            <div id="ctl00_ctl00_Header_pnlSocials">
	
                <ul>
                    <li><a href="https://www.facebook.com/sardegnaeventi24.it" title="Facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', 'Header']);">
                        <img src="/Public/LayoutE24/icons/grey_facebook.png" width="30" height="30" alt="Facebook"></a></li>
                    <li><a href="http://instagram.com/sardegnaeventi24" title="Instagram" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Instagram', 'Header']);">
                        <img src="/Public/LayoutE24/icons/grey_instagram.png" width="30" height="30" alt="Instagram"></a></li>
                    <li><a href="http://twitter.com/sardegneventi24" title="Twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Twitter', 'Header']);">
                        <img src="/Public/LayoutE24/icons/grey_twitter.png" width="30" height="30" alt="Twitter"></a></li>
                    <li><a href="https://plus.google.com/117975927467683476333" title="Google+" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'GooglePlus', 'Header']);">
                        <img src="/Public/LayoutE24/icons/grey_google_plus.png" width="30" height="30" alt="Google+"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCvUXhdktHFxJX9VYRMXsHVg" title="Youtube" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'YouTube', 'Header']);">
                        <img src="/Public/LayoutE24/icons/grey_youtube.png" width="30" height="30" alt="Youtube"></a></li>
                </ul>
            
</div>
        </div>
        <div id="search">
            <form action="" method="post" enctype="multipart/form-data">
                <input type="text" id="txtHeaderSearch" title="Cerca" placeholder="Cerca" value="">
                <button id="btnHeaderSearch" type="submit" title="Cerca" value="search">Cerca</button>
            </form>
        </div>
        <div id="functions">
            <ul>
                <li><a href="https://dashboard.eventi24.it" title="Inserisci Azienda">
                    <img src="/Public/LayoutE24/icons/red_company.png" width="30" height="30" alt="Inserisci Azienda"><span>Azienda</span></a></li>
                <li><a href="https://dashboard.eventi24.it" title="Inserisci Evento">
                    <img src="/Public/LayoutE24/icons/red_event.png" width="30" height="30" alt="Inserisci Evento"><span>Evento</span></a></li>
                <li><a href="https://dashboard.eventi24.it" title="Accedi">
                    <img src="/Public/LayoutE24/icons/red_user.png" width="30" height="30" alt="Accedi"><span>Accedi</span></a></li>
            </ul>
        </div>
        <div id="languages">
            
            <div id="ctl00_ctl00_Header_pnlLanguages">
	
                <ul>
                    <li>
                        <div id="google_translate_element">
                            <style>
                                .goog-te-banner-frame.skiptranslate {
                                    display: none !important;
                                }

                                .goog-te-gadget {
                                    font-family: "Oswald", "Segoe UI", "DejaVu Sans";
                                    font-size: 16px;
                                }

                                .goog-te-gadget-simple {
                                    /*padding:7px 11px;*/
                                    background: #EDEAE6 !important;
                                    color: #fff !important;
                                    border: inherit !important;
                                    border-radius: inherit !important;
                                }

                                    .goog-te-gadget-simple:hover {
                                        border-color: #4a9fe9;
                                        color: #4a9fe9;
                                    }

                                .goog-te-gadget-icon {
                                    display: none;
                                }


                                .goog-te-menu-value span:last-child {
                                    border-left-width: inherit !important;
                                    border-left-style: inherit !important;
                                    border-left-color: transparent !important;
                                }

                                .goog-te-gadget-simple .goog-te-menu-value {
                                    color: #fff !important;
                                    font-size: 14px !important;
                                    font-family: "Oswald", "Segoe UI" !important;
                                }

                                    .goog-te-gadget-simple .goog-te-menu-value:hover {
                                        color: #fff;
                                        text-decoration: none;
                                    }


                                    .goog-te-gadget-simple .goog-te-menu-value span {
                                        color: #fff !important;
                                        border-color: transparent !important;
                                    }

                                        .goog-te-gadget-simple .goog-te-menu-value span:hover {
                                            color: #fff !important;
                                            text-decoration: none;
                                        }
                                /*.goog-te-gadget-simple .goog-te-menu-value span {
                                color: #707173;
                            }

*/
                            </style>
                        </div>
                    </li>

                </ul>
            
</div>
        </div>

        <div id="menu"><a href="javascript:void(0)" title="Menu">Menu<span class="arrow"></span></a></div>
    </div>




        <!-- ============================================================================= mega div -->
        <div id="mega">
            

<!-- ============================================================================= header -->
<header>

    <!-- domains menu -->
    <div id="domains">
        <ul>
            <li><a href="http://www.algheroeventi24.it" title="Alghero Eventi 24" onclick="window.open(this.href);return false">ALGHEROEVENTI24.IT</a></li>
            <li><a href="http://www.arzachenaeventi24.it" title="Arzachena Eventi 24" onclick="window.open(this.href);return false">ARZACHENAEVENTI24.IT</a></li>
            <li><a href="http://www.bosaeventi24.it" title="Bosa Eventi 24" onclick="window.open(this.href);return false">BOSAEVENTI24.IT</a></li>
            <li><a href="http://www.budonieventi24.it" title="Budoni Eventi 24" onclick="window.open(this.href);return false">BUDONIEVENTI24.IT</a></li>
            <li><a href="http://www.cagliarieventi24.it" title="Cagliari Eventi 24" onclick="window.open(this.href);return false">CAGLIARIEVENTI24.IT</a></li>
            <li><a href="http://www.carloforteeventi24.it" title="Carloforte Eventi 24" onclick="window.open(this.href);return false">CARLOFORTEEVENTI24.IT</a></li>
            <li><a href="http://www.castelsardoeventi24.it" title="Castelsardo Eventi 24" onclick="window.open(this.href);return false">CASTELSARDOEVENTI24.IT</a></li>
            <li><a href="http://www.iglesiaseventi24.it" title="Iglesias Eventi 24" onclick="window.open(this.href);return false">IGLESIASEVENTI24.IT</a></li>
            <li><a href="http://www.lamaddalenaeventi24.it" title="LaMaddalena Eventi 24" onclick="window.open(this.href);return false">LAMADDALENAEVENTI24.IT</a></li>
            <li><a href="http://www.marmillaeventi24.it" title="Marmilla Eventi 24" onclick="window.open(this.href);return false">MARMILLAEVENTI24.IT</a></li>
            <li><a href="http://www.nuoroeventi24.it" title="Nuoro Eventi 24" onclick="window.open(this.href);return false">NUOROEVENTI24.IT</a></li>
            <li><a href="http://www.ogliastraeventi24.it" title="Ogliastra Eventi 24" onclick="window.open(this.href);return false">OGLIASTRAEVENTI24.IT</a></li>
            <li><a href="http://www.olbiaeventi24.it" title="Olbia Eventi 24" onclick="window.open(this.href);return false">OLBIAEVENTI24.IT</a></li>
            <li><a href="http://www.oroseieventi24.it" title="Orosei Eventi 24" onclick="window.open(this.href);return false">OROSEIEVENTI24.IT</a></li>
            <li><a href="http://www.oristanoeventi24.it" title="Oristano Eventi 24" onclick="window.open(this.href);return false">ORISTANOEVENTI24.IT</a></li>
            <li><a href="http://www.palaueventi24.it" title="Palau Eventi 24" onclick="window.open(this.href);return false">PALAUEVENTI24.IT</a></li>
            <li><a href="http://www.portocervoeventi24.it" title="Portocervo Eventi 24" onclick="window.open(this.href);return false">PORTOCERVOEVENTI24.IT</a></li>
            <li><a href="http://www.portorotondoeventi24.it" title="Portorotondo Eventi 24" onclick="window.open(this.href);return false">PORTOROTONDOEVENTI24.IT</a></li>
            <li><a href="http://www.portotorreseventi24.it" title="Portotorres Eventi 24" onclick="window.open(this.href);return false">PORTOTORRESEVENTI24.IT</a></li>
            <li><a href="http://www.pulaeventi24.it" title="Pula Eventi 24" onclick="window.open(this.href);return false">PULAEVENTI24.IT</a></li>
            <li><a href="http://www.santantiocoeventi24.it" title="Santantioco Eventi 24" onclick="window.open(this.href);return false">SANTANTIOCOEVENTI24.IT</a></li>
            <li><a href="http://www.santateresagalluraeventi24.it" title="SantaTeresa Eventi 24" onclick="window.open(this.href);return false">SANTATERESAEVENTI24.IT</a></li>
            <li><a href="http://www.santeodoroeventi24.it" title="SanTeodoro Eventi 24" onclick="window.open(this.href);return false">SANTEODOROEVENTI24.IT</a></li>
            <li><a href="http://www.sassarieventi24.it" title="Sassari Eventi 24" onclick="window.open(this.href);return false">SASSARIEVENTI24.IT</a></li>
            <li><a href="http://www.stintinoeventi24.it" title="Stintino Eventi 24" onclick="window.open(this.href);return false">STINTINOEVENTI24.IT</a></li>
            <li><a href="http://www.tortolieventi24.it" title="Tortoli Eventi 24" onclick="window.open(this.href);return false">TORTOLIARBATAXEVENTI24.IT</a></li>
            <li><a href="http://www.villasimiuseventi24.it" title="VillaSimius Eventi 24" onclick="window.open(this.href);return false">VILLASIMIUSEVENTI24.IT</a></li>
        </ul>
    </div>
    <div id="logo">
        <a href="http://www.SardegnaEventi24.it" title="SardegnaEventi24.it">
            <span id="logo_blue">Sardegna</span><span id="logo_grey">Eventi</span><span id="logo_img"><img src="/Public/LayoutE24/layout/logo_maxi@2x.png" width="84" height="84" alt=""></span><span id="logo_domain">.it</span><span id="logo_slogan">Quotidiano di Eventi e Turismo</span>
        </a>
    </div>
</header>
            
	<!-- ============================================================================= navigation -->
<div id="ctl00_ctl00_Navbar_pnlMainMenu">
	
	<nav role="navigation">
		<ul>
			<li><a href="http://www.SardegnaEventi24.it" title="Home">Home</a></li>
			<li>
				<a href="/eventi-in-sardegna/" title="Eventi">Eventi</a>
			</li>
			<li><a href="/notizie/" title="Notizie">Notizie</a></li>
			<li>
				<a href="#" title="Vacanze">Vacanze</a>
				<div class="submenu">
					<ul>
						<li><a href="/guida-della-sardegna/" title="Itinerari">Itinerari</a></li>
						<li><a href="/localita/" title="Località">Località</a></li>
						<li><a href="/servizi-categoria/2-alberghi___hotel___residence_sardegna/" title="Dormire">Dormire</a></li>
						<li><a href="/servizi-categoria/9-ristoranti_e_pizzerie_sardegna/" title="Mangiare">Mangiare</a></li>
						<li><a href="/servizi/" title="Servizi">Servizi</a></li>
					</ul>
				</div>
			</li>
			<li><a href="/servizi-categoria/2-alberghi___hotel___residence_sardegna/" title="Dormire">Dormire</a></li>
			<li><a href="/eventi-sardegna-promozione" title="Pubblicità">Pubblicità</a></li>
			<li><a href="/reporter/" title="Community">Community</a></li>
		</ul>
	</nav>

</div>



            <div id="big">
                

<div id="header-container">

    <div id="header-adv">
        <div id="div-gpt-ad-1450082713807-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450082713807-0'); });
</script>
</div>


        

    </div>
</div>

                

			<section id="main_search">
				<div id="type">
					<label for="tipo_evento">Tipo di evento</label>
					<select  id="ddlCategorieEventi" disabled="disabled">
						<option value="#">caricamento in corso...</option>
					</select>
				</div>
				<div id="city">
					<label for="comune">Comune</label>
                    <select id="ddlComuniEventi" disabled="disabled">
                        <option value="#">caricamento in corso...</option>
                    </select>
				</div>
				<div id="date">
					<label for="data">Data</label>
					<input type="text"
                        id="sidebar-Box-Eventi-datepicker"
					value=""
					data-lang="it"
					data-large-mode="true"
					data-large-default="true"
					data-format="d/m/Y"
					data-theme="datepicker_e24"
					data-modal="true"
					data-id="datedropper-0"
					data-max-year="2100">
				</div>
				<div id="send">
					<label for="send">&nbsp;</label>
					<button id="btnSidebarEventiCerca" type="submit" onclick="_gaq.push(['_trackEvent', 'Sidebar', 'CercaEvent', 'Click']);">Cerca</button>
				</div>
			</section>





                
			<!-- ============================================================================= banner skin responsive -->

                <div id="page" class="container">
                    
    

                    
    



                    
    


                    <div class="row">
                        <div class="col-md-12">
                            
                        </div>
                    </div>
                    <div id="slider-cuepoint"></div>
                    
                    

 
       <div id="content">
            
            
   

<link rel="stylesheet" type="text/css" media="screen" href="/styles/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/styles/pages.css" />


<!-- mappa -->
<section id="gmap">
    <div id="GMapEventoContainer"><div id="GMapEvento"><div class="GMapLoading">Caricamento in corso.....</div></div></div>
</section>

<section id="info_pages">
    
    <h1>I Mani: mostra personale di Marco Useli allo Spazio E_EmmE a Cagliari</h1>
    
    <h2>Una selezione di oli, incisioni e matite realizzate per dare vita a un'enciclopedia istantanea, minima e irregolare in cui una moltitudine di Mani e una pluralità di mani discutono animatamente</h2>
    

    <div id="info_pages_date">dall'<a href="/eventi-data/2018-04-11/">11</a> al <a href="/eventi-data/2018-04-27/">27 aprile 2018</a></div>
    <div id="info_pages_location">
        <a href="/eventi-comune/6053-cagliari/" title="Eventi Cagliari" onclick="_gaq.push(['_trackEvent', 'Evento', 'Dove', 'Top']);">Cagliari</a> &raquo; Galleria d'Arte "Spazio E_EmmE" (Via Mameli 187, Cagliari)
    </div>
    <div id="info_pages_user">
        
        <div id="info_pages_user_image">
            <img src="http://www.sardegnaeventi24.it/public/folders/100/20585-foto_del_profilo_personale.jpg" alt="http://www.sardegnaeventi24.it/public/folders/100/20585-foto_del_profilo_personale.jpg" alt="Gianfranco Ghironi" width="50" height="50">
        </div>
        <div id="info_pages_user_name">
            <p><a href="/reporter/reporter.aspx?id=10693&cc=198336d8a8b79d507a2c3d7c76fe1caa" title="Gianfranco Ghironi">Gianfranco Ghironi</a></p>
            <p>
                <img src="/public/layoutE24/icons/black_star_filled.png" width="14" height="14" alt="star">
                <img src="/public/layoutE24/icons/black_star_filled.png" width="14" height="14" alt="star">
                <img src="/public/layoutE24/icons/black_star_empty.png" width="14" height="14" alt="star">
                Reporter Gold
            </p>
        </div>


        
    <div id="info_pages_user_extra">
        
        <p><strong>512</strong> eventi pubblicati</p>
        

        
    </div>



    </div>
    <div id="text">
        <p> 

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/84436-i-mani-di-marco-useli.jpg" 
       title="I Mani di Marco Useli  (fonte: gianfranco.ghironi@tiscali.it)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/84436-i-mani-di-marco-useli.jpg" class="img-responsive" 
             alt="I Mani di Marco Useli  (fonte: gianfranco.ghironi@tiscali.it)" />
    </a>
</div> 

</p>
        <div>Si inaugura mercoled&#236; 11 aprile presso Spazio E_EMME in via Mameli 187 alle 18,30 la mostra personale I MANI di Marco Useli a cura di Anna Oggiano e Fabrizio Brotzu.<br />
<br />
 Una selezione inedita di oli, incisioni e matite realizzate per dare vita a un'enciclopedia istantanea, minima e irregolare in cui una piccola moltitudine di Mani e una pluralit&#224; di mani discutono animatamente di memorie e futuro, di pollici opponibili, di arti e anatomie e gesti e isole e viaggi spericolati come quello di Ulisse nella Dublino di Joyce.</div>
         

<div class="image-top-container">
    <a href="http://www.sardegnaeventi24.it/public/folders/800/84408-i-mani-di-marco-useli.jpg" 
       title="I Mani di Marco Useli (fonte: gianfranco.ghironi@tiscali.it)" rel="lightbox[fotogallery]">
        <img src="http://www.sardegnaeventi24.it/public/folders/800/84408-i-mani-di-marco-useli.jpg" class="img-responsive" 
             alt="I Mani di Marco Useli (fonte: gianfranco.ghironi@tiscali.it)" />
    </a>
</div> 


        <div> <br />
<br />
Un episodio di serissima ricerca pittorica a cavallo tra un incontro di boxe e la Settimana enigmistica.<br />
<br />
 La mostra sar&#224; visitabile dal 11 al 27 aprile dalle 18,30 alle 21,00.</div>

        


        

<div class="item-videos">
    <br />
</div>
        <h3>ORGANIZZAZIONE</h3>
        

        

        <h2>Tags</h2>
        <div>
<a href="/eventi-tag/?tag=gianfranco+ghironi" title="gianfranco ghironi" class="size1">gianfranco ghironi</a>
<a href="/eventi-tag/?tag=I+Mani%3a+mostra+personale+di+Marco+Useli" title="I Mani: mostra personale di Marco Useli" class="size1">I Mani: mostra personale di Marco Useli</a>
<a href="/eventi-tag/?tag=Cagliari" title="Cagliari" class="size1">Cagliari</a>
<a href="/eventi-tag/?tag=oli" title="oli" class="size1">oli</a>
</div>
        <div id="text_sharing">
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aa3a90a0643c36a"></script>
            <div class="addthis_inline_share_toolbox"></div>
        </div>
    </div>

</section>

<!-- banner 300x250 mobile 1+2 -->
<div class="banner_mobile">
    <div id="banner_mobile_1"></div>
    <div id="banner_mobile_2"></div>
</div>

<section class="events">
    <h1>#Eventi</h1>
    
<div>
    <div id="ctl00_ctl00_PagePlaceHolder_CPH1_ctl00_readMore_pnlReadMore">
	
            <div class="group" id="eventi">
                
        <div class="item col1">

            <a href="/evento/101310-rassegne-di-formazione-del-pubblico-su-dante-alighieri-a-cagliari/" title="Rassegne di Formazione del Pubblico su Dante Alighieri a Cagliari">
                
                
                    <div class="photo" style="background: url(http://www.sardegnaeventi24.it/public/folders/500/84221-dante.jpg)">
                        
                        
                            <div class="date">dal 9 aprile all'11 maggio 2018</div>
                            <time itemprop="startDate" datetime="2018-04-09T16:00:00Z"></time>
                        
                    </div>
                
                
                    <div class="location">
                        <div itemprop="location" itemscope itemtype="http://data-vocabulary.org/​Organization">
                            <span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
                                
                                <span class="marker"></span><span itemprop="locality">Cagliari</span>
                                <span>&middot;</span>
                                <span itemprop="name">Sede Associazione "La Fabbrica Illuminata"</span>
                                
                            </span>
                        </div>
                        
                    </div>
                
                
                <div class="title">Rassegne di Formazione del Pubblico su Dante Alighieri a Cagliari</div>


            </a>
        </div>
        
        
    
        <div class="item col1">

            <a href="/evento/101373-piu-vicino--mostra-personale-di-simone-dulcis-a-cagliari/" title="Più vicino: mostra personale di Simone Dulcis a Cagliari">
                
                
                    <div class="photo" style="background: url(http://www.sardegnaeventi24.it/public/folders/500/84316-piu-vicino--mostra-personale-di-simone-dulcis-a-ca.jpg)">
                        
                        
                            <div class="date">dal 7 al 21 aprile 2018</div>
                            <time itemprop="startDate" datetime="2018-04-07T17:00:00Z"></time>
                        
                    </div>
                
                
                    <div class="location">
                        <div itemprop="location" itemscope itemtype="http://data-vocabulary.org/​Organization">
                            <span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
                                
                                <span class="marker"></span><span itemprop="locality">Cagliari</span>
                                <span>&middot;</span>
                                <span itemprop="name">Galleria d'Arte "Spazio (In)Visibile" (Quartiere Marina)</span>
                                
                            </span>
                        </div>
                        
                    </div>
                
                
                <div class="title">Più vicino: mostra personale di Simone Dulcis a Cagliari</div>


            </a>
        </div>
        
        
    
        <div class="item col1">

            <a href="/evento/101377-a-cagliari-la-mostra-donne-donne--storie-di-rinascita/" title="A Cagliari la mostra Donne +Donne - Storie di Rinascita">
                
                
                    <div class="photo" style="background: url(http://www.sardegnaeventi24.it/public/folders/500/84297-donne-donne--storie-di-rinascita.jpg)">
                        
                        
                            <div class="date">dal 7 al 21 aprile 2018</div>
                            <time itemprop="startDate" datetime="2018-04-07T09:00:00Z"></time>
                        
                    </div>
                
                
                    <div class="location">
                        <div itemprop="location" itemscope itemtype="http://data-vocabulary.org/​Organization">
                            <span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
                                
                                <span class="marker"></span><span itemprop="locality">Cagliari</span>
                                <span>&middot;</span>
                                <span itemprop="name">MEM Mediateca del Mediterraneo</span>
                                
                            </span>
                        </div>
                        
                    </div>
                
                
                <div class="title">A Cagliari la mostra Donne +Donne - Storie di Rinascita</div>


            </a>
        </div>
        
        
    
        <div class="item col1">

            <a href="/evento/101398-tratti-illustri--illustrazione-contemporanea-in-sardegna-al-ghetto-di-cagliari/" title="Tratti illustri - Illustrazione contemporanea in Sardegna al Ghetto di Cagliari">
                
                
                    <div class="photo" style="background: url(http://www.sardegnaeventi24.it/public/folders/500/84355-pencil.jpg)">
                        
                        
                            <div class="date">dal 6 aprile al 20 maggio 2018</div>
                            <time itemprop="startDate" datetime="2018-04-06T07:00:00Z"></time>
                        
                    </div>
                
                
                    <div class="location">
                        <div itemprop="location" itemscope itemtype="http://data-vocabulary.org/​Organization">
                            <span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
                                
                                <span class="marker"></span><span itemprop="locality">Cagliari</span>
                                <span>&middot;</span>
                                <span itemprop="name">Centro Comunale d'Arte "il Ghetto"</span>
                                
                            </span>
                        </div>
                        
                    </div>
                
                
                <div class="title">Tratti illustri - Illustrazione contemporanea in Sardegna al Ghetto di Cagliari</div>


            </a>
        </div>
        
        
    
        <div class="item col1">

            <a href="/evento/101413-videoritratti-in-sardegna--rassegna-di-docufilm-alla-csc-di-cagliari/" title="VideoRitratti in Sardegna: Rassegna di docu-film alla CSC di Cagliari">
                
                
                    <div class="photo" style="background: url(http://www.sardegnaeventi24.it/public/folders/500/84434-macchina-fotografica.jpg)">
                        
                        
                            <div class="date">dal 5 al 28 aprile 2018</div>
                            <time itemprop="startDate" datetime="2018-04-05T17:30:00Z"></time>
                        
                    </div>
                
                
                    <div class="location">
                        <div itemprop="location" itemscope itemtype="http://data-vocabulary.org/​Organization">
                            <span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
                                
                                <span class="marker"></span><span itemprop="locality">Cagliari</span>
                                <span>&middot;</span>
                                <span itemprop="name">C.S.C. - Società Umanitaria/Cineteca Sarda Cagliari</span>
                                
                            </span>
                        </div>
                        
                    </div>
                
                
                <div class="title">VideoRitratti in Sardegna: Rassegna di docu-film alla CSC di Cagliari</div>


            </a>
        </div>
        
        
    
        <div class="item col1">

            <a href="/evento/101361-animalia--collettiva-darte-contemporanea-a-cagliari/" title="Animalia: collettiva d&#39;Arte contemporanea a Cagliari">
                
                
                    <div class="photo" style="background: url(http://www.sardegnaeventi24.it/public/folders/500/84272-animalia--colletiva-darte-contemporanea-a-cagliari.jpg)">
                        
                        
                            <div class="date">dal 5 aprile al 5 maggio 2018</div>
                            <time itemprop="startDate" datetime="2018-04-05T17:00:00Z"></time>
                        
                    </div>
                
                
                    <div class="location">
                        <div itemprop="location" itemscope itemtype="http://data-vocabulary.org/​Organization">
                            <span itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address">
                                
                                <span class="marker"></span><span itemprop="locality">Cagliari</span>
                                <span>&middot;</span>
                                <span itemprop="name">Bar Florio (Quartiere Villanova)</span>
                                
                            </span>
                        </div>
                        
                    </div>
                
                
                <div class="title">Animalia: collettiva d&#39;Arte contemporanea a Cagliari</div>


            </a>
        </div>
        
        
    










    
    

    
    

    
    

    

    
    
    

    
    

    
    

    
    
    
    

    
    

            </div>
        
</div>
        


        

    


    

    
</div>

</section>

<!-- banner 300x250 mobile 3+4 -->
<div class="banner_mobile">
    <div id="banner_mobile_3"></div>
    <div id="banner_mobile_4"></div>
</div>

<!-- offers mobile -->
<div id="offers_mobile"></div>

<!-- contribute mobile -->
<div id="contribute_mobile"></div>

<!-- facebook -->
<div id="facebook_box" class="hide_desktop">
    <div class="fb-page" data-href="https://www.facebook.com/SardegnaEventi24.it/" data-width="984" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
        <blockquote cite="https://www.facebook.com/SardegnaEventi24.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/SardegnaEventi24.it/">Sardegnaeventi24.it</a></blockquote>
    </div>
</div>

<!-- comunity mobile -->
<div id="comunity_mobile"></div>

<!-- instagram e tagcloud -->
<div id="social_mobile">
    <div id="social_mobile_instagram"></div>
    <div id="tagcloud_mobile"></div>
</div>

<!-- banner 300x250 mobile 5+6 -->
<div class="banner_mobile">
    <div id="banner_mobile_5"></div>
    <div id="banner_mobile_6"></div>
</div>



<script type="application/ld+json">{
  "endDate": "2018-04-27T21:00:00+02:00",
  "eventStatus": 8,
  "location": {
    "geo": {
      "latitude": "39.222263",
      "longitude": "9.1042817",
      "@context": "http://schema.org",
      "@type": "GeoCoordinates"
    },
    "address": [
      {
        "addressCountry": "IT",
        "addressLocality": "Cagliari",
        "postalCode": "09100",
        "streetAddress": "Via Goffredo Mameli, 187",
        "@context": "http://schema.org",
        "@type": "PostalAddress"
      }
    ],
    "name": "Galleria d'Arte \"Spazio E_EmmE\" (Via Mameli 187, Cagliari)",
    "@context": "http://schema.org",
    "@type": "Place"
  },
  "startDate": "2018-04-11T18:30:00+02:00",
  "description": "Una selezione di oli, incisioni e matite realizzate per dare vita a un'enciclopedia istantanea, minima e irregolare in cui una moltitudine di Mani e una pluralità di mani discutono animatamente",
  "image": "http://www.sardegnaeventi24.it/public/folders/800/84436-i-mani-di-marco-useli.jpg",
  "name": "I Mani: mostra personale di Marco Useli allo Spazio E_EmmE a Cagliari",
  "url": "http://www.sardegnaeventi24.it/evento/101425-i-mani--mostra-personale-di-marco-useli-allo-spazio-eemme-a-cagliari/",
  "@context": "http://schema.org",
  "@type": "Event"
}</script>



            
        </div>
       		<div id="sidebarE24">
            
   


<!-- ============================================================================= sidebar -->


<!-- banner -->
<div class="banner_300x250" id="banner_desk_1">
    <div id="div-gpt-ad-1449762943038-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449762943038-0'); });
</script>
</div>


    
</div>
<!-- offers -->
<div id="offers_desktop">
    <div id="offers" class="blocks">
        

<div class="event">
    <h1>Metti in evidenza il tuo Evento</h1>
    <p>Metti in evidenaza il tuo evento e raggiungi migliaia di utenti. Scopri le offerte a te riservate.</p>
    <p class="button blue"><a href="/eventi-sardegna-promozione" title="Offerte per gli eventi">Offerte per gli eventi</a></p>
</div>

        

<div class="company">
    <h1>Metti in evidenza la tua Impresa</h1>
    <p>Hai una azienda? Noi possiamo darti visibilità. Controlla le promozioni che ti abbiamo riservato. Clicca sul bottone qua sotto.</p>
    <p class="button red"><a href="/eventi-sardegna-promozione" title="Offerte per le imprese">Offerte per le imprese</a></p>
</div>


    </div>
</div>
<!-- banner -->
<div class="banner_300x250" id="banner_desk_2">
    <div id="div-gpt-ad-1449763011729-0">

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449763011729-0'); });
</script>
</div>


    
</div>
<!-- contribute -->
<div id="contribute_desktop">
    <div id="contribute" class="blocks">
        

<div class="report">
    <h1>Contribuisci anche tu</h1>
    <p>Crea anche tu nuovi contenuti per SardegnaEventi24.it ed entra a far parte della community!</p>
    <p class="button red"><a href="https://dashboard.eventi24.it" title="Segnala un evento">Segnala un evento</a></p>
    <p class="button dark"><a href="https://dashboard.eventi24.it" title="Scrivi un articolo">Scrivi un articolo</a></p>
    <p class="button blue"><a href="https://dashboard.eventi24.it" title="Diventa reporter">Diventa reporter</a></p>
</div>


        <div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlNewsletter">
	
            
<div class="newsletter">
    <h1>Newsletter</h1>
    <p>Iscriviti alla newsletter per ricevere i principali eventi direttamente nella tua casella di posta.</p>
   <input type="email" id="newsletter_email" name="newsletter_email" value="" placeholder="Inserisci la tua email">
    <p id="privacy">
        <input type="checkbox" id="newsletter_privacy" name="newsletter_privacy" value="privacy">
        Dichiaro di aver letto ed accettato le <a href="#" title="Normative sulla privacy">normative sulla privacy</a> di SardegnaEventi24.it</p>
    <p class="button blue"><a href="javascript:void(0)" title="Invia iscrizione" id="newsletter_send">Invia iscrizione</a></p>
    <div id="newsletter_messages"></div>
</div>




        
</div>
            </div>
</div>
<!-- banner -->
<div class="banner_300x250" id="banner_desk_3">
    
    
</div>
<!-- social -->
<div id="social_desktop">
    <div id="socialnet" class="blocks">
        <h1>#Instagram</h1>
        <div id="inner">
        </div>
    </div>
</div>
<!-- banner -->
<div class="banner_300x250" id="banner_desk_4">
    
    
</div>

<!-- comunity -->
<div id="ctl00_ctl00_PagePlaceHolder_CPHSidebar_SidebarRight_pnlCommunity">
	
    <div id="comunity_desktop">
        <div id="comunity" class="blocks">
            <h1>#Comunity</h1>
            <p>Classifica per eventi e articoli inseriti, visualizzazioni e condivisioni</p>
            <h2>I più popolari della settimana</h2>
            <div class="ranking">
                
        <div class="user">
            <div class="photo">
                <div style="background: url(http://www.sardegnaeventi24.it/public/folders/100/73960-foto_profilo_sardegnaeventi24_it.jpg)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=11706&cc=6d730c45f5ef68196b43ee82f832b972" title="Nome utente">SardegnaEventi24.it</a></div>
                
                
                <div class="events_views">Eventi visti: 53462</div>
                <div class="news_views">Notizie viste: 5368</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(/public/img/reporter/avatar.png)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=10890&cc=4191b2ff5f1ae07dda802c6dd6ef81d3" title="Nome utente">info@romaeventi24.it</a></div>
                
                
                <div class="events_views">Eventi visti: 13237</div>
                <div class="news_views">Notizie viste: 0</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(http://www.sardegnaeventi24.it/public/folders/100/20585-foto_del_profilo_personale.jpg)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=10693&cc=198336d8a8b79d507a2c3d7c76fe1caa" title="Nome utente">Gianfranco Ghironi</a></div>
                
                
                <div class="events_views">Eventi visti: 7121</div>
                <div class="news_views">Notizie viste: 0</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(http://www.sardegnaeventi24.it/public/folders/100/80386-foto-del-profilo-personale.jpg)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=131&cc=f96d836ff4e3f7cdb8701b97c17f2968" title="Nome utente">Daniela Deidda</a></div>
                
                
                <div class="events_views">Eventi visti: 3928</div>
                <div class="news_views">Notizie viste: 241</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(/public/img/reporter/avatar.png)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=3&cc=ff5d6c9b4b3af322d54e952325f15351" title="Nome utente">MareNostrum</a></div>
                
                
                <div class="events_views">Eventi visti: 3764</div>
                <div class="news_views">Notizie viste: 394</div>
                
            </div>
        </div>
    

            </div>
            <h2>I più attivi della settimana</h2>
            <div class="ranking">
                
        <div class="user">
            <div class="photo">
                <div style="background: url(http://www.sardegnaeventi24.it/public/folders/100/73960-foto_profilo_sardegnaeventi24_it.jpg)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=11706&cc=6d730c45f5ef68196b43ee82f832b972" title="Nome utente">SardegnaEventi24.it</a></div>
                
                <div class="events_views">Eventi inseriti: 11</div>
                <div class="news_views">Notizie inserite: 3</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(http://www.sardegnaeventi24.it/public/folders/100/20585-foto_del_profilo_personale.jpg)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=10693&cc=198336d8a8b79d507a2c3d7c76fe1caa" title="Nome utente">Gianfranco Ghironi</a></div>
                
                <div class="events_views">Eventi inseriti: 9</div>
                <div class="news_views">Notizie inserite: 0</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(http://www.sardegnaeventi24.it/public/folders/100/84294-fotoprofilonadir-sardinia.jpg)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=10023&cc=243b019bb635cb2b1a35fbb5b1b32db9" title="Nome utente">Nadir Sardinia </a></div>
                
                <div class="events_views">Eventi inseriti: 3</div>
                <div class="news_views">Notizie inserite: 0</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(/public/img/reporter/avatar.png)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=937&cc=8185ec3fb46c6070af2c9e712cd3b31a" title="Nome utente">Lino Cianciotto - Pierpaolo Putzolu</a></div>
                
                <div class="events_views">Eventi inseriti: 2</div>
                <div class="news_views">Notizie inserite: 0</div>
                
            </div>
        </div>
    
        <div class="user">
            <div class="photo">
                <div style="background: url(/public/img/reporter/avatar.png)"></div>
            </div>
            <div class="text">
                <div class="name"><a href="/reporter/reporter.aspx?id=17747&cc=d403cbfc967a3c731bbef3c8af4202ca" title="Nome utente">info</a></div>
                
                <div class="events_views">Eventi inseriti: 1</div>
                <div class="news_views">Notizie inserite: 1</div>
                
            </div>
        </div>
    

            </div>
        </div>
    </div>


</div>

<!-- banner -->
<div class="banner_300x250" id="banner_desk_5">
    
    
</div>


<!-- facebook -->
<div id="facebook_box">
    <div class="fb-page" data-href="https://www.facebook.com/SardegnaEventi24.it/" data-width="920" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
        <blockquote cite="https://www.facebook.com/SardegnaEventi24.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/SardegnaEventi24.it/">Sardegnaeventi24.it</a></blockquote>
    </div>
</div>
<!-- banner -->
<div class="banner_300x250" id="banner_desk_6">
    
    
</div>


        </div>



                    
                    
                    
                </div>
            </div>
            <div id="cnt_footer">
                
		<footer>
			<div id="f_pages">
				<ul>
					<li><a href="/footer-sardegnaeventi24.aspx" title="Chi siamo">Chi siamo</a></li>
					<li><a href="/footer-sardegnaeventi24/contatti/" title="Contatti">Contatti</a></li>
					<li><a href="/footer-sardegnaeventi24/note-legali/" title="Note legali">Note legali</a></li>
					<li><a href="/policy.htm" title="Privacy">Privacy</a></li>
					
					<li><a href="/eventi-sardegna-promozione" title="Pubblicità">Pubblicità</a></li>
                    
					<li><a href="/footer-sardegnaeventi24/gerenza/" title="Gerenza">Gerenza</a></li>
                    
				</ul>
			</div>
            <div id="f_social">
            	<ul>
                	<li><a href="https://www.facebook.com/sardegnaeventi24.it" title="Facebook"><img src="/Public/LayoutE24/icons/white_facebook.png" width="30" height="30" alt="Facebook"></a></li>
                	<li><a href="http://instagram.com/sardegnaeventi24" title="Instagram"><img src="/Public/LayoutE24/icons/white_instagram.png" width="30" height="30" alt="Instagram"></a></li>
                	<li><a href="http://twitter.com/sardegneventi24" title="Twitter"><img src="/Public/LayoutE24/icons/white_twitter.png" width="30" height="30" alt="Twitter"></a></li>
                	<li><a href="https://plus.google.com/117975927467683476333" title="Google+"><img src="/Public/LayoutE24/icons/white_google_plus.png" width="30" height="30" alt="Google+"></a></li>
                	<li><a href="https://www.youtube.com/channel/UCvUXhdktHFxJX9VYRMXsHVg" title="Youtube"><img src="/Public/LayoutE24/icons/white_youtube.png" width="30" height="30" alt="Youtube"></a></li>
                	<li><a href="/rss-eventi.aspx" title="FeedEventi"><img src="/Public/LayoutE24/icons/white_feed.png" width="30" height="30" alt="Feed Eventi"></a></li>
                	<li><a href="/rss.aspx" title="FeedNotizie"><img src="/Public/LayoutE24/icons/white_feed.png" width="30" height="30" alt="Feed Notizie"></a></li>
                	<li><a href="/widget/" title="Widget"><img src="/Public/LayoutE24/icons/white_gear.png" width="30" height="30" alt="Widget"></a></li>
                </ul>
            </div>
			<div id="f_infos">
				<p> Mare nostrum editrice S.r.l. a socio unico P.iva 02180800902</p>
				<p> Supplemento alla testata giornalistica www.marenostrum.it - Registrazione Tribunale di Sassari n&#176;8 del 09/08/2010 - Iscrizione ROC n&#176;14164</p>
				<p> Piazza del Comune,6 - 07100 Sassari Italy - Tel. +39 079 291662</p>
                

			</div>
		</footer>

            </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
function initialize() {
if (GBrowserIsCompatible()) {
var map = new google.maps.Map2(document.getElementById("GMapEvento"));
map.setCenter(new GLatLng(39.222263, 9.1042817), 15);
var mapControl = new GMapTypeControl();
map.addMapType(G_PHYSICAL_MAP);
map.addControl(mapControl);
map.addControl(new GSmallZoomControl3D());
var tinyIcon = new GIcon();
tinyIcon.image = "/public/img/maps/gmapmarker-rosso-12x20.png";
tinyIcon.shadow = "/public/img/maps/mm_20_shadow.png";
tinyIcon.iconSize = new GSize(12, 20);
tinyIcon.shadowSize = new GSize(22, 20);
tinyIcon.iconAnchor = new GPoint(6, 20);
tinyIcon.infoWindowAnchor = new GPoint(5, 1);
markerOptions = { icon:tinyIcon };
map.addOverlay(createMarkerOptions(new GLatLng(39.222263, 9.1042817),"<div style='width:200px;'><h5>Galleria d&#39;Arte &quot;Spazio E_EmmE&quot; (Via Mameli 187, Cagliari)</h5><div style='font-size:10px;color:#666;'>Via Goffredo Mameli, 187</div></div>", markerOptions));
}
}
google.setOnLoadCallback(initialize);
$(window).unload(function() { GUnload(); });
//]]>
</script>
</form>

    
    



    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49183247-1', 'auto');
  ga('send', 'pageview');
</script>


    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.19/jquery-ui.min.js"></script>

    <script async type="text/javascript" src="/JS/bootstrap.min.js"></script>
    <script async type="text/javascript" src="/js/analyticsasyncfull.aspx?v=1.0.3"></script>
    <script>function googleTranslateElementInit() { new google.translate.TranslateElement( { pageLanguage: 'it', includedLanguages: 'it,en,de,es,fr,pt', autoDisplay: false, layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element' ); }</script>

    
    <div id="fb-root"></div>

    <!-- Modals -->
    
    


    
    <script type="text/javascript">var mnFacebook = { AppID: '192720584073311' };</script>
    <script async type="text/javascript" src="/JS/fb.min.js"></script>
    <script async type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    
    <script async type="text/javascript" charset="UTF-8" src="http://cookie-script.com/s/20efa9ad24e42106795a7f558b0135f3.js"></script>
    <!--Cookie Script-->
    <script type="text/javascript" src="../../JS/salvattore.min.js"></script>
    <script type="text/javascript" src="../../JS/datedropper.min.js"></script>
    <script type="text/javascript" src="../../JS/all.js"></script>
    


    
    

    
    
</body>
</html>
